Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Czy wszystko odkręciłem? (14 Odpowiedzi)
  2. Nietypowy problem z motorynką :( (13 Odpowiedzi)
  3. wylewajacy sie olej (4 Odpowiedzi)
  4. Silnik (6 Odpowiedzi)
  5. Full gaz i nic nie jedzie musze odpuścić. (3 Odpowiedzi)
  6. Motorynka proble z sprzęgłem (18 Odpowiedzi)
  7. Zamula, łapie lewe powietrze i ma duże wibracje, ale jedzie. (2 Odpowiedzi)
  8. Zerwany gwint (4 Odpowiedzi)
  9. problem po złożeniu silnika (3 Odpowiedzi)
  10. Komar wypluwa zawleczki od sprzęgła. (9 Odpowiedzi)
  11. Motorynka się przelewa, i jeszcze jeden problem. (4 Odpowiedzi)
  12. Przegrzewanie sie silnika (7 Odpowiedzi)
  13. Problem po regeneracji wału. (4 Odpowiedzi)
  14. muli, zbiera się po chwili (23 Odpowiedzi)
  15. problem z mocą (4 Odpowiedzi)
  16. zimny odpala,cieply nie (9 Odpowiedzi)
  17. Budowa sprzegła silnik sm02 (1 Odpowiedź)
  18. Pomocy !!! mam problem :D (2 Odpowiedzi)
  19. Zapala i po chwili gaśnie (24 Odpowiedzi)
  20. zajeżdża mi wszystkie świece (13 Odpowiedzi)
  21. Gaśnie przy ruszaniu. (13 Odpowiedzi)
  22. Motorynka po rmeoncie strasznie dzwoni (4 Odpowiedzi)
  23. Pytanie w sprawie remontu :) (6 Odpowiedzi)
  24. Problem po nagrzaniu silnika (4 Odpowiedzi)
  25. problem z gaznikiem (10 Odpowiedzi)
  26. Większe obroty (6 Odpowiedzi)
  27. Dziwne zachowanie, brak mocy, gasnie? (5 Odpowiedzi)
  28. ogar strzela i przerywa (3 Odpowiedzi)
  29. Kólka od biegu wypadla (3 Odpowiedzi)
  30. Automat do biegów (3 Odpowiedzi)
  31. dusi sie i gasnie! :( pomocy!! (9 Odpowiedzi)
  32. Silnik nie chodzi równo (2 Odpowiedzi)
  33. Problem z odpaleniem na zimno przy dużej przerwie świecy. (0 Odpowiedzi)
  34. [Pony] docieranie silnika (9 Odpowiedzi)
  35. szarpie na drugim biegu (0 Odpowiedzi)
Przekierowanie