Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Jawa 50 blaszka. (1 Odpowiedź)
  2. Brak 2 biegu ogar 205 (6 Odpowiedzi)
  3. Założenie nakładki kopnika. (2 Odpowiedzi)
  4. brak mocy, problem z odpaleniem (4 Odpowiedzi)
  5. chart duze spalanie (5 Odpowiedzi)
  6. Wyciek z gaźnika g12 (8 Odpowiedzi)
  7. Romet kadet nie działa skrzynia biegów (9 Odpowiedzi)
  8. Komar 232 - brak "luzu" przy pracujacym silniku (1 Odpowiedź)
  9. Chart 70/4/3 problem z wkręcaniem. (6 Odpowiedzi)
  10. Sprzęgło KOMARmr232 (2 Odpowiedzi)
  11. Romet (1 Odpowiedź)
  12. Problem z Romet Ogar (3 Odpowiedzi)
  13. motorynka nie pali (12 Odpowiedzi)
  14. Luzny seger kosza sprzęgłowego ogar 200 (8 Odpowiedzi)
  15. WFM m06 - 2 bieg problem (1 Odpowiedź)
  16. nie pali daje oznaki! (17 Odpowiedzi)
  17. Kadet zaczął palić świece. (6 Odpowiedzi)
  18. Silnik 3 biegi - zabija świece (9 Odpowiedzi)
  19. Slizga sie kopnik. (13 Odpowiedzi)
  20. Czy wał z 017 spasuje do s38? (0 Odpowiedzi)
  21. bez dekla zapala , z deklem nie Pomoc! (3 Odpowiedzi)
  22. ogar nie wkreca sie na luzie (6 Odpowiedzi)
  23. [Ogar 200] Problemy z odpalaniem (9 Odpowiedzi)
  24. KOMAR 2351 - zespół wałka z dzwignią - pytanie (4 Odpowiedzi)
  25. romet ogar 200 wolne obroty (5 Odpowiedzi)
  26. Romet ogar 200 nie reaguje na gaz (7 Odpowiedzi)
  27. ogar 200 problem z biegami (5 Odpowiedzi)
  28. Problem po złożeniu silnika (8 Odpowiedzi)
  29. Tarcie sprzęgła Komar (3 Odpowiedzi)
  30. ogar205 problem biegi (2 Odpowiedzi)
  31. montaż łożysk (8 Odpowiedzi)
  32. Silnik z 200 do 205 (2 Odpowiedzi)
  33. 14mc brak zaworka co zamyka plywak i gm12f gwint POMOCY!!!! (10 Odpowiedzi)
  34. Silnik 023 problem ze sprzęgłem (8 Odpowiedzi)
  35. Magneto się nie kręci. (28 Odpowiedzi)
Przekierowanie