Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. jedynka (7 Odpowiedzi)
  2. Ułożenie na wale (2 Odpowiedzi)
  3. K60b (13 Odpowiedzi)
  4. Komar dużo pali paliwa i w ogóle nie chce odpalić (11 Odpowiedzi)
  5. Zerwany gwint (10 Odpowiedzi)
  6. ejo małe pytanie (2 Odpowiedzi)
  7. cieknący gaźnik romet ogar 205 (4 Odpowiedzi)
  8. Dym po 1 Km jazdy Ogar 200 (20 Odpowiedzi)
  9. Romet muli na dwójce! (11 Odpowiedzi)
  10. 205 - grzeje się i gaśnie - nie tłok (15 Odpowiedzi)
  11. 205 - dławienie, dziwny problem. (14 Odpowiedzi)
  12. 50 T-1 nie pali pomocy!! (7 Odpowiedzi)
  13. Za duże spalanie (6 Odpowiedzi)
  14. Muląca jazda (4 Odpowiedzi)
  15. Wymiary pierściania (2 Odpowiedzi)
  16. Brak luzu i ''latanie'' rączki od biegów (8 Odpowiedzi)
  17. Sprzęgło (12 Odpowiedzi)
  18. Pony M-3 (3 Odpowiedzi)
  19. 1 bieg (14 Odpowiedzi)
  20. Kopka nie łapie (7 Odpowiedzi)
  21. Wał korbowy (4 Odpowiedzi)
  22. Problem ze sprzęgłem (4 Odpowiedzi)
  23. Wyregulowanie gaźnika (4 Odpowiedzi)
  24. Romet 50 T-1 wał (2 Odpowiedzi)
  25. [Komar] Komar - Brak Mocy (12 Odpowiedzi)
  26. Prawa pokrywa jawa 223 (1 Odpowiedź)
  27. [Komar] Problem z komarkiem (18 Odpowiedzi)
  28. Ogar 205 nie pali (50 Odpowiedzi)
  29. Jak wbiję biega motor stoi:( (7 Odpowiedzi)
  30. [Pony] Odpalanie motorynka (6 Odpowiedzi)
  31. Nie chce wejść na obroty (12 Odpowiedzi)
  32. Koło przekładni stałej (3 Odpowiedzi)
  33. Silnik s-38 nie wchodzą biegi na sucho (6 Odpowiedzi)
  34. Nie daje znaku życia (13 Odpowiedzi)
  35. [50-T-1] Znowu problem:( (7 Odpowiedzi)
Przekierowanie