Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Pytanie o wał (2 Odpowiedzi)
  2. ogar 200 kopka działa na samym dole (1 Odpowiedź)
  3. Problem z wałem i łożyskami (2 Odpowiedzi)
  4. Problem ogar 200 (22 Odpowiedzi)
  5. Czarna Świeca (21 Odpowiedzi)
  6. nagły spadek mocy (7 Odpowiedzi)
  7. Dezamet 023 - problem ze sprzęgłem (38 Odpowiedzi)
  8. nie chce odpalić (2 Odpowiedzi)
  9. Kopka przy skladaniu silnika (4 Odpowiedzi)
  10. gaźnik (3 Odpowiedzi)
  11. Nie che zapalić (7 Odpowiedzi)
  12. po przejechaniu 2km traci moc i gaśnie (17 Odpowiedzi)
  13. wał (9 Odpowiedzi)
  14. Traci moc (11 Odpowiedzi)
  15. Problemy z gazem (8 Odpowiedzi)
  16. Problem z gaźnikiem i swiecą (20 Odpowiedzi)
  17. nie odpala (1 Odpowiedź)
  18. Dziwne odgłosy z silnika s38 (9 Odpowiedzi)
  19. Dezamet 019 wypadająca 2 (7 Odpowiedzi)
  20. jakie są pierścienie w komar 3 :D (7 Odpowiedzi)
  21. Problem z wbiciem "jedynki". (2 Odpowiedzi)
  22. Starter w motorynce łapie od połowy (13 Odpowiedzi)
  23. Romet 205 nie pali (5 Odpowiedzi)
  24. Słaby. Zalewa? (14 Odpowiedzi)
  25. Dziura w cewce (3 Odpowiedzi)
  26. Brak mocy (5 Odpowiedzi)
  27. Za mała moc :( (3 Odpowiedzi)
  28. robi buuu (3 Odpowiedzi)
  29. Brak mocy na pełnym gazie. (7 Odpowiedzi)
  30. Przerywa przy 50 km/h (6 Odpowiedzi)
  31. Gaśnie przy nagrzanym silniku (15 Odpowiedzi)
  32. Motorynka Problem z tłokiem (6 Odpowiedzi)
  33. Nie odpala (9 Odpowiedzi)
  34. Odpala i po chwili gaśnie (7 Odpowiedzi)
  35. Problem z przyspieszeniem (4 Odpowiedzi)
Przekierowanie