Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. [Pony] Brak mocy (6 Odpowiedzi)
  2. [Ogar 205] po remoncie "to nie jest to" (9 Odpowiedzi)
  3. Romet 50 t1 problem z tłokiem (5 Odpowiedzi)
  4. Rometowi zalewa świece (6 Odpowiedzi)
  5. romet nie pali (5 Odpowiedzi)
  6. Dysza do Rometa Charta (7 Odpowiedzi)
  7. Gażnik (8 Odpowiedzi)
  8. Świeca Szybko (12 Odpowiedzi)
  9. Chart słaby i rózne problemy (23 Odpowiedzi)
  10. Klin (11 Odpowiedzi)
  11. Problem ze sprzęgłem. (3 Odpowiedzi)
  12. zły klin na wale?? (3 Odpowiedzi)
  13. Komar się grzeje ;/ (14 Odpowiedzi)
  14. Słaby silnik? (34 Odpowiedzi)
  15. [Ogar 200] Raz odpala raz nie (2 Odpowiedzi)
  16. Ogar 205 rzucił palenie (23 Odpowiedzi)
  17. 50-T -1 Problem gaz,obroty, sprzęgło ?? (6 Odpowiedzi)
  18. Tłok ciężko chodzi. (7 Odpowiedzi)
  19. [Pony] motorynka buczenie (13 Odpowiedzi)
  20. [Pony] Motorynka po odpaleniu gaśnie (12 Odpowiedzi)
  21. Ogar 205 brak mocy na biegu (36 Odpowiedzi)
  22. Motorynka M-02 biegi (4 Odpowiedzi)
  23. mała prędkość przy normalnych obrotach (7 Odpowiedzi)
  24. Brak siły (7 Odpowiedzi)
  25. Problem z silnikiem (6 Odpowiedzi)
  26. Chart po 200metrach traci moc (13 Odpowiedzi)
  27. świeca irydowa i "rzygadło" (5 Odpowiedzi)
  28. Inny silnik (4 Odpowiedzi)
  29. komar nie łapie (9 Odpowiedzi)
  30. [50-T-1] Romet 50 t-1 magneto (11 Odpowiedzi)
  31. Ogar przestał trzymać obroty (23 Odpowiedzi)
  32. co trzeba jeszcze wymienić (10 Odpowiedzi)
  33. nie chce palić (10 Odpowiedzi)
  34. Ogar 205 - nie odpala (39 Odpowiedzi)
  35. Komar nie wkręca się (9 Odpowiedzi)
Przekierowanie