Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Spadek mocy na "dwójce" chart i problem z odpalaniem (5 Odpowiedzi)
  2. Silnik (4 Odpowiedzi)
  3. Szlif cylindra (8 Odpowiedzi)
  4. Zablokowane sprzęgło s38 (1 Odpowiedź)
  5. Strzelanie w silniku - nie pali - motorynka (10 Odpowiedzi)
  6. Sprzęgło-romet ogar 205 (2 Odpowiedzi)
  7. jak włoozyć wał?!!! (25 Odpowiedzi)
  8. Jedzie na "jedynce" z wciśniętym sprzęgłem (6 Odpowiedzi)
  9. Blokowanie napędu. (11 Odpowiedzi)
  10. Romet po remoncie nie odpala (14 Odpowiedzi)
  11. cylinder (3 Odpowiedzi)
  12. Wolne obroty niema ale są (1 Odpowiedź)
  13. Linka sprzegła (3 Odpowiedzi)
  14. łozysko na wale (13 Odpowiedzi)
  15. Zacinająca się dźwignia zmiany biegów- chart (5 Odpowiedzi)
  16. Ogar 205 Problem (23 Odpowiedzi)
  17. Romet Chart nakretka wału (2 Odpowiedzi)
  18. Ogar 205 problem (8 Odpowiedzi)
  19. awaria gwintow (28 Odpowiedzi)
  20. Kompresja silnik 019 (6 Odpowiedzi)
  21. Przeróbka tłoka (10 Odpowiedzi)
  22. Sprzęgło nie działa tak jak powinno (3 Odpowiedzi)
  23. Nie do końca sprawna motorynka (32 Odpowiedzi)
  24. 14MC ssanie (3 Odpowiedzi)
  25. sprzegło - problem (3 Odpowiedzi)
  26. Nie wchodzą biegi (4 Odpowiedzi)
  27. ogar 200 - problem z montażem iskrownika. (2 Odpowiedzi)
  28. Romet 50-T-1 Silnik odpala ale nie pracuje prawidłowo. (19 Odpowiedzi)
  29. Problem sprzęgło, blokujące koło (8 Odpowiedzi)
  30. ogar 200 odpala i gaśnie po kilku sekundach (26 Odpowiedzi)
  31. Romet ogar 205 nie odpala. (5 Odpowiedzi)
  32. Silnik 223 zacięta skrzynia biegów (2 Odpowiedzi)
  33. Romet Pony 301 problemy z ganikiem i/lub tłokiem (10 Odpowiedzi)
  34. Dezamet 023 - brak biegów (11 Odpowiedzi)
  35. Krzywe mocowanie gaźnika (14 Odpowiedzi)
Przekierowanie