Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Gdy dodaję gazu gaśnie ! (7 Odpowiedzi)
  2. Nie pali (26 Odpowiedzi)
  3. Cieknący kranik (11 Odpowiedzi)
  4. simeringi (4 Odpowiedzi)
  5. Wał od 3b w Romecie 205 (13 Odpowiedzi)
  6. romet nie dostaje paliwa ;[ (25 Odpowiedzi)
  7. B. Mocno się grzeje (29 Odpowiedzi)
  8. Kopka nie odbija :/ (7 Odpowiedzi)
  9. automat zmiany biegów 2b (6 Odpowiedzi)
  10. Brak mocy (10 Odpowiedzi)
  11. Na dwójce muli (5 Odpowiedzi)
  12. Romet 50 t-1 brak mocy, nie trzyma wolnych (20 Odpowiedzi)
  13. Złe spalanie (3 Odpowiedzi)
  14. Skrzynia (10 Odpowiedzi)
  15. tłok puchnie :/ (chyba) (12 Odpowiedzi)
  16. problem z biegami (5 Odpowiedzi)
  17. Sprzęgło się ślizga na założonej pokrywie (8 Odpowiedzi)
  18. Problem z obrotami (10 Odpowiedzi)
  19. sprzeglo romet 205 (3 Odpowiedzi)
  20. A było tak pięknie (5 Odpowiedzi)
  21. nie ma mocy, przerywa, skrzywiony wał . (3 Odpowiedzi)
  22. Komar olej z wydechu. (16 Odpowiedzi)
  23. Poziomnica przy odpalaniu :)) (9 Odpowiedzi)
  24. "Foch" - sprzęgło (19 Odpowiedzi)
  25. Dziwne odpalanie komara (13 Odpowiedzi)
  26. Ogar 205 ciągnące sprzęgło. (10 Odpowiedzi)
  27. Wały korbowe z allegro (6 Odpowiedzi)
  28. Świece padają jak muchy (35 Odpowiedzi)
  29. z jaką siłą dokręcić (11 Odpowiedzi)
  30. Motorynka traci moc jak sie rozgrzeje (3 Odpowiedzi)
  31. Wariacje Jikowa (7 Odpowiedzi)
  32. gdy wcisne sprzęgło gaśnie (11 Odpowiedzi)
  33. Brak zabezpieczenia linki zmiany biegów. (6 Odpowiedzi)
  34. po ok. 800 metrach dusi sie (przerywa) :/ (12 Odpowiedzi)
  35. biegi (11 Odpowiedzi)
Przekierowanie