Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Walek kopniaka (6 Odpowiedzi)
  2. Nie działa (9 Odpowiedzi)
  3. Cylinder równo z tłokiem? (2 Odpowiedzi)
  4. Pytania Remont silnika 019 (1 Odpowiedź)
  5. Lewe powietrze? Skąd...? (19 Odpowiedzi)
  6. Rozpoławianie 023 (12 Odpowiedzi)
  7. Problem z odpalaniem, gaśnięcie (5 Odpowiedzi)
  8. 019 wchodzi tylko jedynka (4 Odpowiedzi)
  9. Problemy z odpalaniem (6 Odpowiedzi)
  10. Pęknięcia karterów skutki i rozwiązanie (0 Odpowiedzi)
  11. szarpiące sprzęgło (5 Odpowiedzi)
  12. Brak pierwszego biegu (5 Odpowiedzi)
  13. Wytarte zamki w tłoku. (4 Odpowiedzi)
  14. Słaby na trójce. (17 Odpowiedzi)
  15. remont silnika (5 Odpowiedzi)
  16. 023 halasujace sprzeglo (5 Odpowiedzi)
  17. Problem z biegiem 1 (15 Odpowiedzi)
  18. rozbudowany problem (5 Odpowiedzi)
  19. Gaznik k60b Regulacja . Nie trzyma wolnych obrotow (23 Odpowiedzi)
  20. Gaźnik z 023 do 019 (4 Odpowiedzi)
  21. Problem ze sprzęgłem? o.O (3 Odpowiedzi)
  22. i kolejny problem (2 Odpowiedzi)
  23. Nie pracuje jak powinien (3 Odpowiedzi)
  24. Jaki wałek? (7 Odpowiedzi)
  25. Strzela focha na ciepło (5 Odpowiedzi)
  26. Obroty (10 Odpowiedzi)
  27. sprzęgło (3 Odpowiedzi)
  28. Ilość oleju. (6 Odpowiedzi)
  29. Sprzegło, gaz, biegi... (1 Odpowiedź)
  30. dziwna praca silnika (7 Odpowiedzi)
  31. Problem z odkręceniem magneta (5 Odpowiedzi)
  32. Problem ze skrzynią (10 Odpowiedzi)
  33. szarpie po gwałtownym dodaniu gazu na 1 biegu (7 Odpowiedzi)
  34. ścina klin wału (18 Odpowiedzi)
  35. Problem z wałem (7 Odpowiedzi)
Przekierowanie