Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. [Ogar 200] Brak sprzęgła (7 Odpowiedzi)
  2. Części-czy warto (7 Odpowiedzi)
  3. problem z ruszaniem (52 Odpowiedzi)
  4. Mały problem z rometem. (5 Odpowiedzi)
  5. Dźwignia automatu (7 Odpowiedzi)
  6. Problem ze złożeniem skrzyni w charcie:( (4 Odpowiedzi)
  7. Spadający łańcuch (10 Odpowiedzi)
  8. Slizgający się kop (19 Odpowiedzi)
  9. Brak trójki (4 Odpowiedzi)
  10. [Ogar 200] Problem z automatem. (4 Odpowiedzi)
  11. Starter nie "łapie" (5 Odpowiedzi)
  12. silnik jawa 223 ściągacze (9 Odpowiedzi)
  13. Nie daje oznak życia (49 Odpowiedzi)
  14. Zalewa 023 (11 Odpowiedzi)
  15. Czemu chodzi na całym gazie:) (22 Odpowiedzi)
  16. problem z silnikiem 023 (7 Odpowiedzi)
  17. Romet co mu dolega ? (36 Odpowiedzi)
  18. Problem z wolnymi obrotami (6 Odpowiedzi)
  19. Rolgaz (5 Odpowiedzi)
  20. Problem po remoncie. (10 Odpowiedzi)
  21. problem z ogarem 205 (20 Odpowiedzi)
  22. Palenie jak jest ciepły (10 Odpowiedzi)
  23. Problem z gaznikiem gm13f (22 Odpowiedzi)
  24. Pierścienie do cylindra. (13 Odpowiedzi)
  25. 50 T-1 - szarpanie na 3 biegu. (9 Odpowiedzi)
  26. Muli Komara po odpaleniu (2 Odpowiedzi)
  27. brak mocy (2 Odpowiedzi)
  28. Problem (4 Odpowiedzi)
  29. Łańcuch (10 Odpowiedzi)
  30. Olej w skrzyni 205tki na zimę (6 Odpowiedzi)
  31. [ Ogar 200 ] wyj*bana przepustnica ! :) (5 Odpowiedzi)
  32. Ważne informacje na temat ogara 200 ? (5 Odpowiedzi)
  33. Ogar 200 Łańcuch zebatki (etc) (7 Odpowiedzi)
  34. Cylinder (12 Odpowiedzi)
  35. jak zimny to chodzi cieply gasnie (11 Odpowiedzi)
Przekierowanie