Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Problem z odpaleniem romet 2 (95 Odpowiedzi)
  2. ciągłe problemy z tym złomem (12 Odpowiedzi)
  3. nowe sprzęgło ciężko chodzi (7 Odpowiedzi)
  4. [Ogar 200] Przygasa .... (3 Odpowiedzi)
  5. kopniak (6 Odpowiedzi)
  6. blokuje silnik w ogar 200 (32 Odpowiedzi)
  7. bieg wyskakuje w 023 (23 Odpowiedzi)
  8. Wyskakujące biegi i nie działający licznik chart (16 Odpowiedzi)
  9. Zastygnięte szpilki cylindra - jak to odkręcić? (7 Odpowiedzi)
  10. Problem z uszczelką-Pilne (7 Odpowiedzi)
  11. Odpala ale nie jeździ (21 Odpowiedzi)
  12. Motorynka Strzela . (7 Odpowiedzi)
  13. czy ten klin jest dobrze (5 Odpowiedzi)
  14. Czy tylna zębatka od jawki 50 będzie pasować do ogara 205? (3 Odpowiedzi)
  15. simmering (1 Odpowiedź)
  16. Nie ma luzu? (7 Odpowiedzi)
  17. Problem z drugim biegiem w romecie ogarze 205. (10 Odpowiedzi)
  18. Nierówna praca silnika i mała moc (9 Odpowiedzi)
  19. skladanie karterow (2 Odpowiedzi)
  20. Komar odpala i gasnie (1 Odpowiedź)
  21. Dzwoni na dotarciu . (1 Odpowiedź)
  22. zobaczcie to (21 Odpowiedzi)
  23. Jaka świeca (3 Odpowiedzi)
  24. nie chce ciągnąć (7 Odpowiedzi)
  25. Problemy z mocą (6 Odpowiedzi)
  26. Krzywa Głowica?! (3 Odpowiedzi)
  27. Rozgrzany wolniej jedzie (34 Odpowiedzi)
  28. Komar nie odpala (3 Odpowiedzi)
  29. niema iskry ogar 200 (3 Odpowiedzi)
  30. sprzęgło (1 Odpowiedź)
  31. Ogar 205. (2 Odpowiedzi)
  32. olej do mieszanki (13 Odpowiedzi)
  33. opętany chart (8 Odpowiedzi)
  34. sprzęgło ! (10 Odpowiedzi)
  35. problem chart wysokie obroty (9 Odpowiedzi)
Przekierowanie