Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Nie ma luzu? (7 Odpowiedzi)
  2. Problem z drugim biegiem w romecie ogarze 205. (10 Odpowiedzi)
  3. Nierówna praca silnika i mała moc (9 Odpowiedzi)
  4. skladanie karterow (2 Odpowiedzi)
  5. Komar odpala i gasnie (1 Odpowiedź)
  6. Dzwoni na dotarciu . (1 Odpowiedź)
  7. zobaczcie to (21 Odpowiedzi)
  8. Jaka świeca (3 Odpowiedzi)
  9. nie chce ciągnąć (7 Odpowiedzi)
  10. Problemy z mocą (6 Odpowiedzi)
  11. Krzywa Głowica?! (3 Odpowiedzi)
  12. Rozgrzany wolniej jedzie (34 Odpowiedzi)
  13. Komar nie odpala (3 Odpowiedzi)
  14. niema iskry ogar 200 (3 Odpowiedzi)
  15. sprzęgło (1 Odpowiedź)
  16. Ogar 205. (2 Odpowiedzi)
  17. olej do mieszanki (13 Odpowiedzi)
  18. opętany chart (8 Odpowiedzi)
  19. sprzęgło ! (10 Odpowiedzi)
  20. problem chart wysokie obroty (9 Odpowiedzi)
  21. gaźnik 14MC problem (3 Odpowiedzi)
  22. cylinder (2 Odpowiedzi)
  23. Problem z uszczelką pod głowicą:( (3 Odpowiedzi)
  24. co lepsze? (14 Odpowiedzi)
  25. Sprzęgło (7 Odpowiedzi)
  26. Brak 2 (4 Odpowiedzi)
  27. psujące sie swiece (13 Odpowiedzi)
  28. klin??? (8 Odpowiedzi)
  29. kopcenie (15 Odpowiedzi)
  30. Przerywa na 3 biegu (4 Odpowiedzi)
  31. Zapłon. 023 (6 Odpowiedzi)
  32. chodzi bez kondensatora (20 Odpowiedzi)
  33. Ogar 200 urwany gwint sruby cylindra od kolanka (8 Odpowiedzi)
  34. nie wkręca się (3 Odpowiedzi)
  35. Ciężko pali (36 Odpowiedzi)
Przekierowanie