Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Ogier nie ma V-maxa (24 Odpowiedzi)
  2. odpalanie komara (2 Odpowiedzi)
  3. Problem z starterem (0 Odpowiedzi)
  4. Nagły spadek mocy (9 Odpowiedzi)
  5. Dryna nie pali pomocy (26 Odpowiedzi)
  6. Dostał okres xD (16 Odpowiedzi)
  7. kranik komar sport (5 Odpowiedzi)
  8. Czarny nagar - POMOCY ! (4 Odpowiedzi)
  9. Ogierr, 2 czy 3 pierscienie ??? (20 Odpowiedzi)
  10. Romet kopci strzela nie wkręca na obroty POMOCY !! (8 Odpowiedzi)
  11. Motorynka przerywa na 2biegu (16 Odpowiedzi)
  12. hamowanie i przyspieszanie (2 Odpowiedzi)
  13. Czarna świeca, dziwny problem!! (2 Odpowiedzi)
  14. 223 ciągle na biegu (5 Odpowiedzi)
  15. Ogar odwala "pope" (4 Odpowiedzi)
  16. V-Max a Przyspieszenie. Jaka zębatka ? (1 Odpowiedź)
  17. Ślizgający kopniak (9 Odpowiedzi)
  18. Nagar na świecy oraz słaba prędkość (11 Odpowiedzi)
  19. Regulacja sprzęgła (3 Odpowiedzi)
  20. Gaśnie na dwójce, nie ma mocy (25 Odpowiedzi)
  21. Kopcenie z Gażnika (32 Odpowiedzi)
  22. Czy trzeba dawać silikon? (18 Odpowiedzi)
  23. Nieodpala na ciepłym silniku ... (3 Odpowiedzi)
  24. Nowy wał nie wchodzi w łożyska (16 Odpowiedzi)
  25. Nie pierdzi ;( (5 Odpowiedzi)
  26. brak sprzęgła (6 Odpowiedzi)
  27. silnik (10 Odpowiedzi)
  28. Odpala i gasnie (2 Odpowiedzi)
  29. Brak mocy, ledwo jedzie (17 Odpowiedzi)
  30. robi buuuuuuuuuuuuuuu (63 Odpowiedzi)
  31. Blokująca się skrzynia (16 Odpowiedzi)
  32. problem ze skrzynią lub sprzęgłem (9 Odpowiedzi)
  33. Dzwonienie ! (4 Odpowiedzi)
  34. spalanie chart (11 Odpowiedzi)
  35. Spadł łańcuch (9 Odpowiedzi)
Przekierowanie