Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Automat zmiany biegów (4 Odpowiedzi)
  2. tuleja korbowodu przekręcona (9 Odpowiedzi)
  3. problem z odpalaniem na zimno (0 Odpowiedzi)
  4. Wrażenia i wnioski z dnia mechanikowania (8 Odpowiedzi)
  5. koło się ślizga (3 Odpowiedzi)
  6. Sprzęgło (5 Odpowiedzi)
  7. Brak mocy (0 Odpowiedzi)
  8. simering (17 Odpowiedzi)
  9. T-1 nie pali ani z kopki ani z pycha (10 Odpowiedzi)
  10. rysy na cylindrze (13 Odpowiedzi)
  11. Biegi (4 Odpowiedzi)
  12. Sprzęgło nie działa (11 Odpowiedzi)
  13. łańcuch (3 Odpowiedzi)
  14. Buczy i gaśnie (4 Odpowiedzi)
  15. przerywa, nieodpala (4 Odpowiedzi)
  16. Problem ze sprzęgłem. (5 Odpowiedzi)
  17. Na całym gazie przymula (3 Odpowiedzi)
  18. Problem z jazdą przy ok 45 km/h (6 Odpowiedzi)
  19. Mało mocy w silniku (7 Odpowiedzi)
  20. Sprzęgło (6 Odpowiedzi)
  21. Problem z ogarem 200 (10 Odpowiedzi)
  22. Olej ze skrzyni (22 Odpowiedzi)
  23. Wolne obroty (16 Odpowiedzi)
  24. Romet Ogar 205 (10 Odpowiedzi)
  25. Tarcze sprzęgła (4 Odpowiedzi)
  26. Coś piszczy,skrzypi jak kręce wałem (50 Odpowiedzi)
  27. Proszę o pomoc....... Przerywa. (3 Odpowiedzi)
  28. cylek 223 (2 Odpowiedzi)
  29. Blaszka w komorze pływakowej. (3 Odpowiedzi)
  30. Zalewa go jak się nagrzeje. (7 Odpowiedzi)
  31. Sprzęgło ciągnie (12 Odpowiedzi)
  32. Ogar 200 nie ma mocy (1 Odpowiedź)
  33. Mój Ogi... (5 Odpowiedzi)
  34. ogar odwala maniane.. (4 Odpowiedzi)
  35. odpalanie (18 Odpowiedzi)
Przekierowanie