Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. silnik (10 Odpowiedzi)
  2. Odpala i gasnie (2 Odpowiedzi)
  3. Brak mocy, ledwo jedzie (17 Odpowiedzi)
  4. robi buuuuuuuuuuuuuuu (63 Odpowiedzi)
  5. Blokująca się skrzynia (16 Odpowiedzi)
  6. problem ze skrzynią lub sprzęgłem (9 Odpowiedzi)
  7. Dzwonienie ! (4 Odpowiedzi)
  8. spalanie chart (11 Odpowiedzi)
  9. Spadł łańcuch (9 Odpowiedzi)
  10. s38 strzela (10 Odpowiedzi)
  11. Brak sprzęgła (58 Odpowiedzi)
  12. wał korbowy (16 Odpowiedzi)
  13. Automat zmiany biegów (4 Odpowiedzi)
  14. tuleja korbowodu przekręcona (9 Odpowiedzi)
  15. problem z odpalaniem na zimno (0 Odpowiedzi)
  16. Wrażenia i wnioski z dnia mechanikowania (8 Odpowiedzi)
  17. koło się ślizga (3 Odpowiedzi)
  18. Sprzęgło (5 Odpowiedzi)
  19. Brak mocy (0 Odpowiedzi)
  20. simering (17 Odpowiedzi)
  21. T-1 nie pali ani z kopki ani z pycha (10 Odpowiedzi)
  22. rysy na cylindrze (13 Odpowiedzi)
  23. Biegi (4 Odpowiedzi)
  24. Sprzęgło nie działa (11 Odpowiedzi)
  25. łańcuch (3 Odpowiedzi)
  26. Buczy i gaśnie (4 Odpowiedzi)
  27. przerywa, nieodpala (4 Odpowiedzi)
  28. Problem ze sprzęgłem. (5 Odpowiedzi)
  29. Na całym gazie przymula (3 Odpowiedzi)
  30. Problem z jazdą przy ok 45 km/h (6 Odpowiedzi)
  31. Mało mocy w silniku (7 Odpowiedzi)
  32. Sprzęgło (6 Odpowiedzi)
  33. Problem z ogarem 200 (10 Odpowiedzi)
  34. Olej ze skrzyni (22 Odpowiedzi)
  35. Wolne obroty (16 Odpowiedzi)
Przekierowanie