Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Problem z odpalaniem Ogara 200 Na Cieplnym Silniku (9 Odpowiedzi)
  2. dziwny problem (8 Odpowiedzi)
  3. biegi (11 Odpowiedzi)
  4. Chart z silnikiem wsk Nie wiem gdzie zamieścić temat ! (10 Odpowiedzi)
  5. Ogar nie chce odpalić :( (12 Odpowiedzi)
  6. problem z komarem (25 Odpowiedzi)
  7. Nie chce palić (9 Odpowiedzi)
  8. Problemy z obrotami oraz ciężko odpala (7 Odpowiedzi)
  9. Motorynka nie odpala (13 Odpowiedzi)
  10. dezamet 019 jedzie tylko 35-37 km/h :/ (21 Odpowiedzi)
  11. Kadet słaby :/ (5 Odpowiedzi)
  12. problem z jedynką (17 Odpowiedzi)
  13. Wałek Zdawczy (12 Odpowiedzi)
  14. sprzęgło (4 Odpowiedzi)
  15. Nie chce odpalić (12 Odpowiedzi)
  16. Gaźnik gm12f - jak ustawić dobrze pływak (3 Odpowiedzi)
  17. Ogar 200 Gaznik (7 Odpowiedzi)
  18. Romet jedzie za wolno :/ (28 Odpowiedzi)
  19. Kompletny brak mocy... (32 Odpowiedzi)
  20. Urwana szpilka w karterze (29 Odpowiedzi)
  21. wysokie obroty (6 Odpowiedzi)
  22. luz kosz sprzeglowy problem (5 Odpowiedzi)
  23. zębatka zdawcza jak zalozyc (2 Odpowiedzi)
  24. Awaria z biegami (28 Odpowiedzi)
  25. Szarpie na jedynce :/ (11 Odpowiedzi)
  26. czy to normalne ? (25 Odpowiedzi)
  27. Problemy się zaczynają... (20 Odpowiedzi)
  28. gaźnik 16n1 (1 Odpowiedź)
  29. Gaźnik K60B (13 Odpowiedzi)
  30. Nie Odpala , cały czas pyrka jakby chciał odpalic (9 Odpowiedzi)
  31. brak możliwości użycia kopki (18 Odpowiedzi)
  32. BIEGI (6 Odpowiedzi)
  33. Ślizgające się sprzęgło. (2 Odpowiedzi)
  34. Dusi ogara (7 Odpowiedzi)
  35. mam mały problem z moim rometem (4 Odpowiedzi)
Przekierowanie