Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Prędkość (3 Odpowiedzi)
  2. Praca silnika (3 Odpowiedzi)
  3. wysokie obroty (5 Odpowiedzi)
  4. Sprzęgło (7 Odpowiedzi)
  5. Gaźnik :C (14 Odpowiedzi)
  6. Ogar nie ma mocy.. pomocy! (16 Odpowiedzi)
  7. Kadet moc traci dziwne (4 Odpowiedzi)
  8. Problem z kopniakiem. (9 Odpowiedzi)
  9. Brak gaszenia i świateł (1 Odpowiedź)
  10. Nie ma siły przy wyższych obrotach (muli go) (4 Odpowiedzi)
  11. Nie trzyma wolnych obrotów (3 Odpowiedzi)
  12. ogar traci moc (5 Odpowiedzi)
  13. Wyciek (11 Odpowiedzi)
  14. Po odpaleniu przerywa i gaśnie (4 Odpowiedzi)
  15. Stracił moc (3 Odpowiedzi)
  16. coś dziwnego (10 Odpowiedzi)
  17. odpala ale nie jedzie pomocy (7 Odpowiedzi)
  18. zerwany gwint w katerach przy cylindrze (8 Odpowiedzi)
  19. Pony nie zawsze łapie kopniak (3 Odpowiedzi)
  20. Dławi się (11 Odpowiedzi)
  21. wkreca sie na wysokie obroty (6 Odpowiedzi)
  22. Problem z pierścieniami (13 Odpowiedzi)
  23. problem ze skrzynią biegów (3 Odpowiedzi)
  24. ja mu gaz, a on zgasł (22 Odpowiedzi)
  25. Jak to wymienić? ;) (3 Odpowiedzi)
  26. Wymiana koła/ślimaka napędu licznika - raz jeszcze (4 Odpowiedzi)
  27. problem z ustawieniem (20 Odpowiedzi)
  28. tłok (5 Odpowiedzi)
  29. Działał i przestał... (4 Odpowiedzi)
  30. Bardzo dużo pali :( (8 Odpowiedzi)
  31. Witam i proszę o pomoc! (0 Odpowiedzi)
  32. pali i gaśnie jak nie dam gazu (4 Odpowiedzi)
  33. Sprzęgło ślizga sie pod wpływem kompresji (4 Odpowiedzi)
  34. Iglica (1 Odpowiedź)
  35. Czarna świeca (6 Odpowiedzi)
Przekierowanie