Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Zalewa świecę. (5 Odpowiedzi)
  2. jaka dysza (14 Odpowiedzi)
  3. brak spzęgła.Pomocy!! (13 Odpowiedzi)
  4. kondensator (11 Odpowiedzi)
  5. Problem z niskimi Obrotami (8 Odpowiedzi)
  6. gaźnik (1 Odpowiedź)
  7. Motorynka silnik 110 ccm (8 Odpowiedzi)
  8. słaba moc (22 Odpowiedzi)
  9. Silnik lekko muli po rozgrzaniu (9 Odpowiedzi)
  10. Sam dodaje gazu, nie reaguje na gaz !? (3 Odpowiedzi)
  11. romet słaby (8 Odpowiedzi)
  12. Ciepły ciężko odpala (12 Odpowiedzi)
  13. Walek kopniaka (6 Odpowiedzi)
  14. Nie działa (9 Odpowiedzi)
  15. Cylinder równo z tłokiem? (2 Odpowiedzi)
  16. Pytania Remont silnika 019 (1 Odpowiedź)
  17. Lewe powietrze? Skąd...? (19 Odpowiedzi)
  18. Rozpoławianie 023 (12 Odpowiedzi)
  19. Problem z odpalaniem, gaśnięcie (5 Odpowiedzi)
  20. 019 wchodzi tylko jedynka (4 Odpowiedzi)
  21. Problemy z odpalaniem (6 Odpowiedzi)
  22. Pęknięcia karterów skutki i rozwiązanie (0 Odpowiedzi)
  23. szarpiące sprzęgło (5 Odpowiedzi)
  24. Brak pierwszego biegu (5 Odpowiedzi)
  25. Wytarte zamki w tłoku. (4 Odpowiedzi)
  26. Słaby na trójce. (17 Odpowiedzi)
  27. remont silnika (5 Odpowiedzi)
  28. 023 halasujace sprzeglo (5 Odpowiedzi)
  29. Problem z biegiem 1 (15 Odpowiedzi)
  30. rozbudowany problem (5 Odpowiedzi)
  31. Gaznik k60b Regulacja . Nie trzyma wolnych obrotow (23 Odpowiedzi)
  32. Gaźnik z 023 do 019 (4 Odpowiedzi)
  33. Problem ze sprzęgłem? o.O (3 Odpowiedzi)
  34. i kolejny problem (2 Odpowiedzi)
  35. Nie pracuje jak powinien (3 Odpowiedzi)
Przekierowanie