Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Zalana swieca (10 Odpowiedzi)
  2. Nie pali (3 Odpowiedzi)
  3. walek nie wchodzi w lozysko. (2 Odpowiedzi)
  4. Z czego zrobić uszczelkę? (4 Odpowiedzi)
  5. Problemy ze sprzęgłem :( (8 Odpowiedzi)
  6. wolny (26 Odpowiedzi)
  7. Ogar 205 przerywa gdy ciepły. (3 Odpowiedzi)
  8. dusi sie na pełnym gazie (16 Odpowiedzi)
  9. Kopka się ślizga (17 Odpowiedzi)
  10. Czy to zapchany gaźnik? (6 Odpowiedzi)
  11. przerywa... (21 Odpowiedzi)
  12. Nieszczelny kranik paliwa (6 Odpowiedzi)
  13. Zalewa świece (19 Odpowiedzi)
  14. ciężko pali,jest słaby (12 Odpowiedzi)
  15. Wywale go na zlom :@ (14 Odpowiedzi)
  16. Zalewa świecę. (5 Odpowiedzi)
  17. jaka dysza (14 Odpowiedzi)
  18. brak spzęgła.Pomocy!! (13 Odpowiedzi)
  19. kondensator (11 Odpowiedzi)
  20. Problem z niskimi Obrotami (8 Odpowiedzi)
  21. gaźnik (1 Odpowiedź)
  22. Motorynka silnik 110 ccm (8 Odpowiedzi)
  23. słaba moc (22 Odpowiedzi)
  24. Silnik lekko muli po rozgrzaniu (9 Odpowiedzi)
  25. Sam dodaje gazu, nie reaguje na gaz !? (3 Odpowiedzi)
  26. romet słaby (8 Odpowiedzi)
  27. Ciepły ciężko odpala (12 Odpowiedzi)
  28. Walek kopniaka (6 Odpowiedzi)
  29. Nie działa (9 Odpowiedzi)
  30. Cylinder równo z tłokiem? (2 Odpowiedzi)
  31. Pytania Remont silnika 019 (1 Odpowiedź)
  32. Lewe powietrze? Skąd...? (19 Odpowiedzi)
  33. Rozpoławianie 023 (12 Odpowiedzi)
  34. Problem z odpalaniem, gaśnięcie (5 Odpowiedzi)
  35. 019 wchodzi tylko jedynka (4 Odpowiedzi)
Przekierowanie