Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Brakuje mocy (3 Odpowiedzi)
  2. Mułowaty silnik komar (4 Odpowiedzi)
  3. Luz tłoka (2 Odpowiedzi)
  4. Cieknący k60b (6 Odpowiedzi)
  5. Zalewa silnik. (21 Odpowiedzi)
  6. motorynka niepali po uderzeniu w aswalt:( (5 Odpowiedzi)
  7. Sprzęgło (9 Odpowiedzi)
  8. [Ogar 200] Przepoławianie silnika, problem (7 Odpowiedzi)
  9. Zimny nie pali (12 Odpowiedzi)
  10. Problem z klinami ;/ (5 Odpowiedzi)
  11. Krzywy wał w charcie (5 Odpowiedzi)
  12. bzyna niema mocy:( (6 Odpowiedzi)
  13. [Ogar 200] Wariujące obroty (13 Odpowiedzi)
  14. Czemu sie przegrzewa?????? (5 Odpowiedzi)
  15. T-1 zrobił sobie urlop (7 Odpowiedzi)
  16. Co jest nie tak? (6 Odpowiedzi)
  17. Komar problem z odpaleniem. (15 Odpowiedzi)
  18. zacina silnik (23 Odpowiedzi)
  19. linka prędkościomierza (4 Odpowiedzi)
  20. Motorynka nie pali po zalaniu nowej mieszanki :( (2 Odpowiedzi)
  21. Mokra świeca (4 Odpowiedzi)
  22. ukręcona szpilka gaźnika (3 Odpowiedzi)
  23. Jak wyregulować zapłon? (2 Odpowiedzi)
  24. Kilka pytan (3 Odpowiedzi)
  25. łańcuch się zaplątał w silniku 019 :( (6 Odpowiedzi)
  26. zębatka zdawcza (2 Odpowiedzi)
  27. Dysze. (15 Odpowiedzi)
  28. Łańcuch obcieta o automat do biegów. (6 Odpowiedzi)
  29. Żeby jechać trzeba trzymać pompkę ! (14 Odpowiedzi)
  30. Problem Głowica (17 Odpowiedzi)
  31. Jak naciągnąć sprzęgło? (10 Odpowiedzi)
  32. Paliwo cieknie z gaźnika (22 Odpowiedzi)
  33. Nowa linka biegów - "wyłysiała" (4 Odpowiedzi)
  34. pytanie o.. (0 Odpowiedzi)
  35. skrzynia biegów nie chce działać (19 Odpowiedzi)
Przekierowanie