Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Znowu problem z komarkiem (20 Odpowiedzi)
  2. problemy z odpaleniem po długie przerwie (5 Odpowiedzi)
  3. Jaka szczelina na pierścieniach? (0 Odpowiedzi)
  4. jaki lolej do śilnika najlepszy? (13 Odpowiedzi)
  5. Ucieka powietrze? (3 Odpowiedzi)
  6. Lożyska (2 Odpowiedzi)
  7. Romet ogar 200 pyr....pyr.... (5 Odpowiedzi)
  8. Brak trzeciego biegu (5 Odpowiedzi)
  9. gaszenie nie dziala... (5 Odpowiedzi)
  10. problemy po remoncie - pomocy! (5 Odpowiedzi)
  11. Ogar 200 odpalanie problem (19 Odpowiedzi)
  12. Problem z motorynką gaśnie (12 Odpowiedzi)
  13. Czy w Romecie 3 biegowym (019) dźwignia biegów powracała do położenia wyjściowego? (3 Odpowiedzi)
  14. połamane pierścienie i dye engine ? (8 Odpowiedzi)
  15. Świeca jak Komin:D (5 Odpowiedzi)
  16. Ogar 200 strzela z tłumika (9 Odpowiedzi)
  17. Ogar 200 z silnikiem od Jawy. (46 Odpowiedzi)
  18. Motorynka nie pali (8 Odpowiedzi)
  19. Kopci, nie jedzie, poźno reaguje na gaz, zalewa świece (13 Odpowiedzi)
  20. Dławianie się (18 Odpowiedzi)
  21. Wymiana wałka zdawczego bez rozbierania silnika (17 Odpowiedzi)
  22. ciepły cięzko pali (35 Odpowiedzi)
  23. hipol 15f (3 Odpowiedzi)
  24. Zatarte łożsko na korbowodzie ! (8 Odpowiedzi)
  25. Ogar 205 gaśnie po minucie? (9 Odpowiedzi)
  26. olej komar (2 Odpowiedzi)
  27. Problem (21 Odpowiedzi)
  28. Idioci ... (21 Odpowiedzi)
  29. Praca Dezameta (4 Odpowiedzi)
  30. Kranik (13 Odpowiedzi)
  31. Mały problem z odpalaniem (3 Odpowiedzi)
  32. Kawałek grubego drutu w łańcuch i przednia zębatka (7 Odpowiedzi)
  33. Dziwne zakłopotanie w Romecie (6 Odpowiedzi)
  34. ogar dziwnie sie zachowuje raz dziala a raz nie :) (17 Odpowiedzi)
  35. ogar 200 (14 Odpowiedzi)
Przekierowanie