Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. [Pony] motorynka buczenie (13 Odpowiedzi)
  2. [Pony] Motorynka po odpaleniu gaśnie (12 Odpowiedzi)
  3. Ogar 205 brak mocy na biegu (36 Odpowiedzi)
  4. Motorynka M-02 biegi (4 Odpowiedzi)
  5. mała prędkość przy normalnych obrotach (7 Odpowiedzi)
  6. Brak siły (7 Odpowiedzi)
  7. Problem z silnikiem (6 Odpowiedzi)
  8. Chart po 200metrach traci moc (13 Odpowiedzi)
  9. świeca irydowa i "rzygadło" (5 Odpowiedzi)
  10. Inny silnik (4 Odpowiedzi)
  11. komar nie łapie (9 Odpowiedzi)
  12. [50-T-1] Romet 50 t-1 magneto (11 Odpowiedzi)
  13. Ogar przestał trzymać obroty (23 Odpowiedzi)
  14. co trzeba jeszcze wymienić (10 Odpowiedzi)
  15. nie chce palić (10 Odpowiedzi)
  16. Ogar 205 - nie odpala (39 Odpowiedzi)
  17. Komar nie wkręca się (9 Odpowiedzi)
  18. jedynka (7 Odpowiedzi)
  19. Ułożenie na wale (2 Odpowiedzi)
  20. K60b (13 Odpowiedzi)
  21. Komar dużo pali paliwa i w ogóle nie chce odpalić (11 Odpowiedzi)
  22. Zerwany gwint (10 Odpowiedzi)
  23. ejo małe pytanie (2 Odpowiedzi)
  24. cieknący gaźnik romet ogar 205 (4 Odpowiedzi)
  25. Dym po 1 Km jazdy Ogar 200 (20 Odpowiedzi)
  26. Romet muli na dwójce! (11 Odpowiedzi)
  27. 205 - grzeje się i gaśnie - nie tłok (15 Odpowiedzi)
  28. 205 - dławienie, dziwny problem. (14 Odpowiedzi)
  29. 50 T-1 nie pali pomocy!! (7 Odpowiedzi)
  30. Za duże spalanie (6 Odpowiedzi)
  31. Muląca jazda (4 Odpowiedzi)
  32. Wymiary pierściania (2 Odpowiedzi)
  33. Brak luzu i ''latanie'' rączki od biegów (8 Odpowiedzi)
  34. Sprzęgło (12 Odpowiedzi)
  35. Pony M-3 (3 Odpowiedzi)
Przekierowanie