Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Zamula, łapie lewe powietrze i ma duże wibracje, ale jedzie. (2 Odpowiedzi)
  2. Zerwany gwint (4 Odpowiedzi)
  3. problem po złożeniu silnika (3 Odpowiedzi)
  4. Komar wypluwa zawleczki od sprzęgła. (9 Odpowiedzi)
  5. Motorynka się przelewa, i jeszcze jeden problem. (4 Odpowiedzi)
  6. Przegrzewanie sie silnika (7 Odpowiedzi)
  7. Problem po regeneracji wału. (4 Odpowiedzi)
  8. muli, zbiera się po chwili (23 Odpowiedzi)
  9. problem z mocą (4 Odpowiedzi)
  10. zimny odpala,cieply nie (9 Odpowiedzi)
  11. Budowa sprzegła silnik sm02 (1 Odpowiedź)
  12. Pomocy !!! mam problem :D (2 Odpowiedzi)
  13. Zapala i po chwili gaśnie (24 Odpowiedzi)
  14. zajeżdża mi wszystkie świece (13 Odpowiedzi)
  15. Gaśnie przy ruszaniu. (13 Odpowiedzi)
  16. Motorynka po rmeoncie strasznie dzwoni (4 Odpowiedzi)
  17. Pytanie w sprawie remontu :) (6 Odpowiedzi)
  18. Problem po nagrzaniu silnika (4 Odpowiedzi)
  19. problem z gaznikiem (10 Odpowiedzi)
  20. Większe obroty (6 Odpowiedzi)
  21. Dziwne zachowanie, brak mocy, gasnie? (5 Odpowiedzi)
  22. ogar strzela i przerywa (3 Odpowiedzi)
  23. Kólka od biegu wypadla (3 Odpowiedzi)
  24. Automat do biegów (3 Odpowiedzi)
  25. dusi sie i gasnie! :( pomocy!! (9 Odpowiedzi)
  26. Silnik nie chodzi równo (2 Odpowiedzi)
  27. Problem z odpaleniem na zimno przy dużej przerwie świecy. (0 Odpowiedzi)
  28. [Pony] docieranie silnika (9 Odpowiedzi)
  29. szarpie na drugim biegu (0 Odpowiedzi)
  30. Ucięty ,zaspawany , zapieczony klin na wale (3 Odpowiedzi)
  31. przerywa (7 Odpowiedzi)
  32. Przerywa na ciepłym.. (8 Odpowiedzi)
  33. Nie odpala po podaniu paliwa do cylindra (9 Odpowiedzi)
  34. Ogar 205 problem (6 Odpowiedzi)
  35. jak ściągnąć magneto (0 Odpowiedzi)
Przekierowanie