Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Brak mocy (0 Odpowiedzi)
  2. simering (17 Odpowiedzi)
  3. T-1 nie pali ani z kopki ani z pycha (10 Odpowiedzi)
  4. rysy na cylindrze (13 Odpowiedzi)
  5. Biegi (4 Odpowiedzi)
  6. Sprzęgło nie działa (11 Odpowiedzi)
  7. łańcuch (3 Odpowiedzi)
  8. Buczy i gaśnie (4 Odpowiedzi)
  9. przerywa, nieodpala (4 Odpowiedzi)
  10. Problem ze sprzęgłem. (5 Odpowiedzi)
  11. Na całym gazie przymula (3 Odpowiedzi)
  12. Problem z jazdą przy ok 45 km/h (6 Odpowiedzi)
  13. Mało mocy w silniku (7 Odpowiedzi)
  14. Sprzęgło (6 Odpowiedzi)
  15. Problem z ogarem 200 (10 Odpowiedzi)
  16. Olej ze skrzyni (22 Odpowiedzi)
  17. Wolne obroty (16 Odpowiedzi)
  18. Romet Ogar 205 (10 Odpowiedzi)
  19. Tarcze sprzęgła (4 Odpowiedzi)
  20. Coś piszczy,skrzypi jak kręce wałem (50 Odpowiedzi)
  21. Proszę o pomoc....... Przerywa. (3 Odpowiedzi)
  22. cylek 223 (2 Odpowiedzi)
  23. Blaszka w komorze pływakowej. (3 Odpowiedzi)
  24. Zalewa go jak się nagrzeje. (7 Odpowiedzi)
  25. Sprzęgło ciągnie (12 Odpowiedzi)
  26. Ogar 200 nie ma mocy (1 Odpowiedź)
  27. Mój Ogi... (5 Odpowiedzi)
  28. ogar odwala maniane.. (4 Odpowiedzi)
  29. odpalanie (18 Odpowiedzi)
  30. Komar Ma Humory Odpalanie (15 Odpowiedzi)
  31. problem z rozpołowieniem 010 (8 Odpowiedzi)
  32. Pytanie o uszczelkę/oring z katalogu (1 Odpowiedź)
  33. Motorynka nie pali :( (28 Odpowiedzi)
  34. Ciągnące sprzęgło a zużyte tarcze (4 Odpowiedzi)
  35. Romet Pony 301, brak mocy inny niż wszystkie (4 Odpowiedzi)
Przekierowanie