Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. łozysko na wale (13 Odpowiedzi)
  2. Zacinająca się dźwignia zmiany biegów- chart (5 Odpowiedzi)
  3. Ogar 205 Problem (23 Odpowiedzi)
  4. Romet Chart nakretka wału (2 Odpowiedzi)
  5. Ogar 205 problem (8 Odpowiedzi)
  6. awaria gwintow (28 Odpowiedzi)
  7. Kompresja silnik 019 (6 Odpowiedzi)
  8. Przeróbka tłoka (10 Odpowiedzi)
  9. Sprzęgło nie działa tak jak powinno (3 Odpowiedzi)
  10. Nie do końca sprawna motorynka (32 Odpowiedzi)
  11. 14MC ssanie (3 Odpowiedzi)
  12. sprzegło - problem (3 Odpowiedzi)
  13. Nie wchodzą biegi (4 Odpowiedzi)
  14. ogar 200 - problem z montażem iskrownika. (2 Odpowiedzi)
  15. Romet 50-T-1 Silnik odpala ale nie pracuje prawidłowo. (19 Odpowiedzi)
  16. Problem sprzęgło, blokujące koło (8 Odpowiedzi)
  17. ogar 200 odpala i gaśnie po kilku sekundach (26 Odpowiedzi)
  18. Romet ogar 205 nie odpala. (5 Odpowiedzi)
  19. Silnik 223 zacięta skrzynia biegów (2 Odpowiedzi)
  20. Romet Pony 301 problemy z ganikiem i/lub tłokiem (10 Odpowiedzi)
  21. Dezamet 023 - brak biegów (11 Odpowiedzi)
  22. Krzywe mocowanie gaźnika (14 Odpowiedzi)
  23. Jaka dysza główna? (24 Odpowiedzi)
  24. cylinder (3 Odpowiedzi)
  25. Brak mocy w Kadecie (8 Odpowiedzi)
  26. MR-232 Silnik S38 (jajko) pytanie o zapłon (2 Odpowiedzi)
  27. Witam mam problem (5 Odpowiedzi)
  28. Ogar 200 zapłon (15 Odpowiedzi)
  29. Jaki sklep, gaźnik ? (22 Odpowiedzi)
  30. Mieszanka (3 Odpowiedzi)
  31. luz ktokolwiek widział ktokolwiek wie (4 Odpowiedzi)
  32. Problem z odpaleninem (11 Odpowiedzi)
  33. pierscienie osadcze sworznia tłoka (4 Odpowiedzi)
  34. Czy w silniku musi być guma odbój zderzaka startera czy jakoś tak??? (8 Odpowiedzi)
  35. jak wyczyscic kartery (7 Odpowiedzi)
Przekierowanie