Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Wyciek (11 Odpowiedzi)
  2. Po odpaleniu przerywa i gaśnie (4 Odpowiedzi)
  3. Stracił moc (3 Odpowiedzi)
  4. coś dziwnego (10 Odpowiedzi)
  5. odpala ale nie jedzie pomocy (7 Odpowiedzi)
  6. zerwany gwint w katerach przy cylindrze (8 Odpowiedzi)
  7. Pony nie zawsze łapie kopniak (3 Odpowiedzi)
  8. Dławi się (11 Odpowiedzi)
  9. wkreca sie na wysokie obroty (6 Odpowiedzi)
  10. Problem z pierścieniami (13 Odpowiedzi)
  11. problem ze skrzynią biegów (3 Odpowiedzi)
  12. ja mu gaz, a on zgasł (22 Odpowiedzi)
  13. Jak to wymienić? ;) (3 Odpowiedzi)
  14. Wymiana koła/ślimaka napędu licznika - raz jeszcze (4 Odpowiedzi)
  15. problem z ustawieniem (20 Odpowiedzi)
  16. tłok (5 Odpowiedzi)
  17. Działał i przestał... (4 Odpowiedzi)
  18. Bardzo dużo pali :( (8 Odpowiedzi)
  19. Witam i proszę o pomoc! (0 Odpowiedzi)
  20. pali i gaśnie jak nie dam gazu (4 Odpowiedzi)
  21. Sprzęgło ślizga sie pod wpływem kompresji (4 Odpowiedzi)
  22. Iglica (1 Odpowiedź)
  23. Czarna świeca (6 Odpowiedzi)
  24. przygasa (5 Odpowiedzi)
  25. sprzęgło (12 Odpowiedzi)
  26. Wypada dwójka (6 Odpowiedzi)
  27. Wał (3 Odpowiedzi)
  28. Proszę o pomoc./Komar (8 Odpowiedzi)
  29. nie odpala (8 Odpowiedzi)
  30. duze spalanie (7 Odpowiedzi)
  31. Spiłowany pływak w 14MC - przyczyna zalewania ? (4 Odpowiedzi)
  32. nie pali (6 Odpowiedzi)
  33. Brak mocy po wymianie tłoka (16 Odpowiedzi)
  34. Tydzień w garażu- nie pali. Simmering? (19 Odpowiedzi)
  35. Nie ma mocy (20 Odpowiedzi)
Przekierowanie