Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Romet muli na dwójce! (11 Odpowiedzi)
  2. 205 - grzeje się i gaśnie - nie tłok (15 Odpowiedzi)
  3. 205 - dławienie, dziwny problem. (14 Odpowiedzi)
  4. 50 T-1 nie pali pomocy!! (7 Odpowiedzi)
  5. Za duże spalanie (6 Odpowiedzi)
  6. Muląca jazda (4 Odpowiedzi)
  7. Wymiary pierściania (2 Odpowiedzi)
  8. Brak luzu i ''latanie'' rączki od biegów (8 Odpowiedzi)
  9. Sprzęgło (12 Odpowiedzi)
  10. Pony M-3 (3 Odpowiedzi)
  11. 1 bieg (14 Odpowiedzi)
  12. Kopka nie łapie (7 Odpowiedzi)
  13. Wał korbowy (4 Odpowiedzi)
  14. Problem ze sprzęgłem (4 Odpowiedzi)
  15. Wyregulowanie gaźnika (4 Odpowiedzi)
  16. Romet 50 T-1 wał (2 Odpowiedzi)
  17. [Komar] Komar - Brak Mocy (12 Odpowiedzi)
  18. Prawa pokrywa jawa 223 (1 Odpowiedź)
  19. [Komar] Problem z komarkiem (18 Odpowiedzi)
  20. Ogar 205 nie pali (50 Odpowiedzi)
  21. Jak wbiję biega motor stoi:( (7 Odpowiedzi)
  22. [Pony] Odpalanie motorynka (6 Odpowiedzi)
  23. Nie chce wejść na obroty (12 Odpowiedzi)
  24. Koło przekładni stałej (3 Odpowiedzi)
  25. Silnik s-38 nie wchodzą biegi na sucho (6 Odpowiedzi)
  26. Nie daje znaku życia (13 Odpowiedzi)
  27. [50-T-1] Znowu problem:( (7 Odpowiedzi)
  28. Komar nie pali ;/ (12 Odpowiedzi)
  29. Znowu strzelił focha :( (13 Odpowiedzi)
  30. Problem ;/ (9 Odpowiedzi)
  31. Wałek (10 Odpowiedzi)
  32. M2 brak mocy i strzela (6 Odpowiedzi)
  33. Ogar 205 gaśnie ;D (4 Odpowiedzi)
  34. Wał korbowy (7 Odpowiedzi)
  35. [Komar] Komar po zimie nie odpala. (15 Odpowiedzi)
Przekierowanie