Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. Klin (11 Odpowiedzi)
  2. Problem ze sprzęgłem. (3 Odpowiedzi)
  3. zły klin na wale?? (3 Odpowiedzi)
  4. Komar się grzeje ;/ (14 Odpowiedzi)
  5. Słaby silnik? (34 Odpowiedzi)
  6. [Ogar 200] Raz odpala raz nie (2 Odpowiedzi)
  7. Ogar 205 rzucił palenie (23 Odpowiedzi)
  8. 50-T -1 Problem gaz,obroty, sprzęgło ?? (6 Odpowiedzi)
  9. Tłok ciężko chodzi. (7 Odpowiedzi)
  10. [Pony] motorynka buczenie (13 Odpowiedzi)
  11. [Pony] Motorynka po odpaleniu gaśnie (12 Odpowiedzi)
  12. Ogar 205 brak mocy na biegu (36 Odpowiedzi)
  13. Motorynka M-02 biegi (4 Odpowiedzi)
  14. mała prędkość przy normalnych obrotach (7 Odpowiedzi)
  15. Brak siły (7 Odpowiedzi)
  16. Problem z silnikiem (6 Odpowiedzi)
  17. Chart po 200metrach traci moc (13 Odpowiedzi)
  18. świeca irydowa i "rzygadło" (5 Odpowiedzi)
  19. Inny silnik (4 Odpowiedzi)
  20. komar nie łapie (9 Odpowiedzi)
  21. [50-T-1] Romet 50 t-1 magneto (11 Odpowiedzi)
  22. Ogar przestał trzymać obroty (23 Odpowiedzi)
  23. co trzeba jeszcze wymienić (10 Odpowiedzi)
  24. nie chce palić (10 Odpowiedzi)
  25. Ogar 205 - nie odpala (39 Odpowiedzi)
  26. Komar nie wkręca się (9 Odpowiedzi)
  27. jedynka (7 Odpowiedzi)
  28. Ułożenie na wale (2 Odpowiedzi)
  29. K60b (13 Odpowiedzi)
  30. Komar dużo pali paliwa i w ogóle nie chce odpalić (11 Odpowiedzi)
  31. Zerwany gwint (10 Odpowiedzi)
  32. ejo małe pytanie (2 Odpowiedzi)
  33. cieknący gaźnik romet ogar 205 (4 Odpowiedzi)
  34. Dym po 1 Km jazdy Ogar 200 (20 Odpowiedzi)
  35. Romet muli na dwójce! (11 Odpowiedzi)
Przekierowanie