Chlopcy Rometowcy - Forum Romeciarzy!

Pełna wersja: Problemy techniczne - Silnik, przeniesienie napędu
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.

Problemy techniczne - Silnik, przeniesienie napędu

Wątków

  1. sprzęgło ślizga (22 Odpowiedzi)
  2. Zagadka :0 (3 Odpowiedzi)
  3. benzyna leci z gaźnika (17 Odpowiedzi)
  4. romecik kopci na biało. (9 Odpowiedzi)
  5. Sprzęgło (5 Odpowiedzi)
  6. Iglica (16 Odpowiedzi)
  7. Pompowanie gaznika w ogarze (10 Odpowiedzi)
  8. Wiecej mocy (21 Odpowiedzi)
  9. Wyskakująca 1 przy ruszaniu ;/// (21 Odpowiedzi)
  10. [Ogar 200] Brak sprzęgła (7 Odpowiedzi)
  11. Części-czy warto (7 Odpowiedzi)
  12. problem z ruszaniem (52 Odpowiedzi)
  13. Mały problem z rometem. (5 Odpowiedzi)
  14. Dźwignia automatu (7 Odpowiedzi)
  15. Problem ze złożeniem skrzyni w charcie:( (4 Odpowiedzi)
  16. Spadający łańcuch (10 Odpowiedzi)
  17. Slizgający się kop (19 Odpowiedzi)
  18. Brak trójki (4 Odpowiedzi)
  19. [Ogar 200] Problem z automatem. (4 Odpowiedzi)
  20. Starter nie "łapie" (5 Odpowiedzi)
  21. silnik jawa 223 ściągacze (9 Odpowiedzi)
  22. Nie daje oznak życia (49 Odpowiedzi)
  23. Zalewa 023 (11 Odpowiedzi)
  24. Czemu chodzi na całym gazie:) (22 Odpowiedzi)
  25. problem z silnikiem 023 (7 Odpowiedzi)
  26. Romet co mu dolega ? (36 Odpowiedzi)
  27. Problem z wolnymi obrotami (6 Odpowiedzi)
  28. Rolgaz (5 Odpowiedzi)
  29. Problem po remoncie. (10 Odpowiedzi)
  30. problem z ogarem 205 (20 Odpowiedzi)
  31. Palenie jak jest ciepły (10 Odpowiedzi)
  32. Problem z gaznikiem gm13f (22 Odpowiedzi)
  33. Pierścienie do cylindra. (13 Odpowiedzi)
  34. 50 T-1 - szarpanie na 3 biegu. (9 Odpowiedzi)
  35. Muli Komara po odpaleniu (2 Odpowiedzi)
Przekierowanie