Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Zachęcamy do zakupu forumowych kubeczków Smile Kliknij tutaj

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
silnik 4t nie odpala
Autor Wiadomość
Deecuu Offline
Mechatronik
*


Liczba postów: 122
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #1
silnik 4t nie odpala
Siemka, mam w skuterku silnik 139qmb- czyli jak w większośći skuterków. Problem w tym, że jeździł coraz słabiej i trudno miał odpalić a teraz ani drgnie. Kręce kręce i nawet nie zagada. Ustawiłem luz na 0.05 i 0.07 to też nie pomogło, wyczyściłem gaźnik i dalej nic, iskra jest ale nie ma zamiaru odpalić. Paliwo dochodzi do gaźnika. Wiecie jak wyregulować taki gaźnik? Z góry dzięki Big Grin
20-05-2020 23:10:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
arturwietnamczyk Offline
Rometo-maniak
*


Liczba postów: 149
Imię: Artur
Skąd: biała prudnicka
Pojazd: Romet Pony
Post: #2
RE: silnik 4t nie odpala
Według mnie kompresji niema, ewentualnie psiknij plakiem w dolot, powinien zagadać.
U mnie podstawowa regulacja to śrubka mieszanki wykręcona na 2,5 obrotu, iglicą na środku, wolne obroty według słuchu.

~~~~~~~~~~~~~~
Simson sr50 Heart
Romet pony 301 Big Grin
Romet kadet 780
Romet ogar 205
Tyler uni-sport (Romet lider)
21-05-2020 01:01:46
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
KeiSangi Offline
powrócony z bana
*


Liczba postów: 1,455
Imię: Ignaś
Skąd: Poznań
Pojazd: Romet Ogar 200
Post: #3
silnik 4t nie odpala
Wszystko wskazuje na brak kompresji.

Jeżdżę po to by jeździć,
Żyję po to by żyć.
21-05-2020 11:26:37
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 122
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #4
RE: silnik 4t nie odpala
(21-05-2020 11:26:37)KeiSangi napisał(a):  Wszystko wskazuje na brak kompresji.

Też nad tym myślałem, niestety nie mam jak zmierzyć kompresji, jedynie to rozebrać i sprawdzić pierścienie
21-05-2020 14:45:33
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Texas Ranger Offline
Praktykant
*


Liczba postów: 403
Imię: Michał
Skąd: mazowieckie
Pojazd: Romet Komar
Post: #5
RE: silnik 4t nie odpala
A może membrany w gaźniku padły.
21-05-2020 17:09:29
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 122
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #6
RE: silnik 4t nie odpala
(21-05-2020 17:09:29)Texas Ranger napisał(a):  A może membrany w gaźniku padły.

Odpada, założyłem nową. Sprawdziłem króciec i jest okey, wymieniłem wąż podciśnienia do zaworu paliwowego dalej nic. Podlanie paliwa pod świece nie pomogło. Aktualnie rozebrałem całą górę i głowica jest czarna grubo nagaru, tłok przebarwiony. Na pierścieniach się nie znam ale dwa od góry wydają się okey a od dołu taki z siateczka to tak jak by go nie było możliwe że przez to jest brak kompresji
21-05-2020 18:28:21
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Offline
Kątówka robi bzzz
Moderatorzy


Liczba postów: 1,687
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #7
RE: silnik 4t nie odpala
Ostatni to pierścień olejowy (dwa, a pomiędzy nimi "siateczka"), środkowy to zgarniający olej, a górny to uszczelniający. Raczej nie powinno z nimi być problemu, jeśli nie ma rys na gładzi i przerwy na zamkach są odpowiednie, problem leży gdzie indziej.

Serwis ACO pod wezwaniem świętego nikasilu
22-05-2020 10:38:08
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 122
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #8
RE: silnik 4t nie odpala
odpalił! założyłem nowy tłok z pierścieniami, nowy wężyk od podciśnienia puściłem inną drogą i pierwsza próba kręcenia przy aku z auta i nic, druga i nic i za trzecim razem podczas kręcenia pompowałem paliwo rolgazem i zagadał, co najlepsze nie gasł i równo chodził. Także opcje są dwie, albo faktycznie brak kompresji i pomógł nowy tłok albo wina wężyka
26-05-2020 00:06:18
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Deecuu Offline
Mechatronik
*


Liczba postów: 122
Imię: Paweł
Skąd: Okolice Rzeszowa
Pojazd: Romet Chart
Post: #9
RE: silnik 4t nie odpala
radość nie trwała długo, coraz trudniej mu odpalić i słabo wkręca się na obroty. Jest jakis schemat do czego służą te wszystkie węzyki? Chodzi mi głównie o te od głowicy, które idą do filtra powietrza. Chciałbym żeby jechał szybciej niz 40km
27-05-2020 22:34:55
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Offline
Kątówka robi bzzz
Moderatorzy


Liczba postów: 1,687
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #10
RE: silnik 4t nie odpala
W pokrywie zaworów jest odma, czasem też dodatkowo jest napowietrzacz spalin, albo recyrkulator, coś w ten deseń. 60-65 jest realne, kwestia zestrojenia przekładni i wywalenia blokad (czasem tulejka na wariatorze, czasem różowy przewód do modułu, czasem sam moduł zablokowany a czasem jeszcze inne kombinacje ograniczające ruch rolek w wariatorze).

Serwis ACO pod wezwaniem świętego nikasilu
27-05-2020 23:36:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2020. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Maj - hornetino

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Romet 2375
Ostatni post: Kapixx1997
Dzisiaj 13:26:19
» Odpowiedzi: 20
» Wyświetleń: 3217
pytanie o rometa
Ostatni post: pawelkrosno22
Dzisiaj 13:06:59
» Odpowiedzi: 12
» Wyświetleń: 633
Brakujące element Romet S...
Ostatni post: rumun
Dzisiaj 13:05:36
» Odpowiedzi: 0
» Wyświetleń: 5
Co ja zrobiłam - kupiłam ...
Ostatni post: Motorowerzystka
Dzisiaj 13:05:18
» Odpowiedzi: 87
» Wyświetleń: 16306
Nowy nabytek Ogar 202
Ostatni post: Motorowerzystka
Dzisiaj 12:48:47
» Odpowiedzi: 10
» Wyświetleń: 1239
Ogar czy jednak OGR?!
Ostatni post: Motorowerzystka
Dzisiaj 12:44:05
» Odpowiedzi: 5
» Wyświetleń: 371
Tuning ogara 202 FI
Ostatni post: Motorowerzystka
Dzisiaj 12:42:58
» Odpowiedzi: 2
» Wyświetleń: 51
Motorynka by Blondas
Ostatni post: Blondas
Dzisiaj 11:38:01
» Odpowiedzi: 23
» Wyświetleń: 1243
Zawieszenie przednie Koma...
Ostatni post: wicher
Dzisiaj 11:29:20
» Odpowiedzi: 7
» Wyświetleń: 183
Ogar 200 stacyjka na kluc...
Ostatni post: TheKocur
Dzisiaj 11:17:10
» Odpowiedzi: 2
» Wyświetleń: 50
Romet Chart, typ 210 Elek...
Ostatni post: damian94
Dzisiaj 10:55:23
» Odpowiedzi: 209
» Wyświetleń: 49233
Gdańska 205-tka - nie prz...
Ostatni post: arturwietnamczyk
Dzisiaj 10:32:56
» Odpowiedzi: 8
» Wyświetleń: 109
Co po "babci" Virago
Ostatni post: Jorginsson
Dzisiaj 00:47:51
» Odpowiedzi: 8
» Wyświetleń: 656
Nakrętka półki, przełączn...
Ostatni post: komarek54
Wczoraj 22:07:34
» Odpowiedzi: 1
» Wyświetleń: 64
Cewka zapłonowa Romet Kad...
Ostatni post: zmd-52
Wczoraj 21:32:10
» Odpowiedzi: 1
» Wyświetleń: 47

Reklama