Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Odpowiedz 
nie odpala na ciepłym
Autor Wiadomość
szymonzasadzinski Offline
Zarejestrowany


Liczba postów: 0
Imię: szymon
Skąd: Rusiec
Pojazd: Romet Ogar 200
Post: #1
nie odpala na ciepłym
Witajcie mam problem z ogarem 200 jak jest zimny pali na strzała a gdy jest ciepły nie może odpalić z startera kupiłem nową świecę i przestawiłem iglicę na wycięcie na samej górze żeby dostawał mniej paliwa a więcej powietrza i poprawił się w wkręcaniu sie na obroty ale nie chcę odpalić na ciepłym silniku ale pali na pych pomocy!!
08-03-2021 15:07:47
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
seler1500 Online
Kątówka robi bzzz
Moderatorzy


Liczba postów: 1,863
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #2
RE: nie odpala na ciepłym
Przelewasz gaźnik przy odpalaniu?

Serwis ACO pod wezwaniem świętego nikasilu
08-03-2021 16:01:13
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
szymonzasadzinski Offline
Zarejestrowany


Liczba postów: 0
Imię: szymon
Skąd: Rusiec
Pojazd: Romet Ogar 200
Post: #3
RE: nie odpala na ciepłym
Jak jest zimny to pompnę ze 3 razy, a jak jest ciepły to w ogóle nie pompuję.
(Ten post był ostatnio modyfikowany: 08-03-2021 16:43:41 przez seler1500.)
08-03-2021 16:17:07
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Online
Kątówka robi bzzz
Moderatorzy


Liczba postów: 1,863
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #4
RE: nie odpala na ciepłym
Musisz trzymać przycisk aż do przelania gaźnika (kilka kropel paliwa powinno spaść do okapnika).
Edit: Chwila, źle pali na ciepłym, źle zrozumiałem XD
Po próbie odpalenia na ciepłym świeca sucha, czy mokra?
Zapłon ustawiony 1,8 mm przed ZZ?

Serwis ACO pod wezwaniem świętego nikasilu
(Ten post był ostatnio modyfikowany: 08-03-2021 16:45:39 przez seler1500.)
08-03-2021 16:40:55
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
szymonzasadzinski Offline
Zarejestrowany


Liczba postów: 0
Imię: szymon
Skąd: Rusiec
Pojazd: Romet Ogar 200
Post: #5
RE: nie odpala na ciepłym
świeca sucha a zapłon sprawdzę
08-03-2021 16:46:05
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
TheKocur Offline
Mechanik
*


Liczba postów: 376
Imię: Łukasz
Skąd: Sieczka (EPI)
Pojazd: Romet Ogar 200
Post: #6
RE: nie odpala na ciepłym
Ten typ tak ma, dla przykładu moja jawka pali na ciepłym dopiero minimum za 3 kopem, a gaźniki miałem różne. Na zimnym pali idealnie od 1 kopa, na ciepłym nie wiedzieć czemu ma jakiś problem. Zapłon ustawiony książkowo. Możesz zrobić taki test że zakręcisz kranik paliwa podczas pracy silnika tak aby wypalił część paliwa z gaźnika. Następnie zgaś go. Jeśli odpali już tak jak trzeba, to winna będzie za bogata mieszanka( za wysoki poziom paliwa?) Wink

Świeca BOSCH, Ogara pchosz :F
09-03-2021 10:44:07
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Debesta Offline
Ogarnięty
*


Liczba postów: 147
Imię: Lechu
Skąd: Dęblin
Pojazd: Romet 2375
Post: #7
RE: nie odpala na ciepłym
Ja wiem co jest nie tak. Musisz zmienić rometa 200, na 205.

"Ludzie, nie wierzcie w to że Ja jestem. Może i jestem, nie powiem że nie"
16-03-2021 00:22:20
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Wiktor2002ZPL Offline
Nowy
*


Liczba postów: 44
Imię: Wiktor
Skąd: Łódzkie
Pojazd: Inny
Post: #8
RE: nie odpala na ciepłym
(09-03-2021 10:44:07)TheKocur napisał(a):  Ten typ tak ma, dla przykładu moja jawka pali na ciepłym dopiero minimum za 3 kopem, a gaźniki miałem różne. Na zimnym pali idealnie od 1 kopa, na ciepłym nie wiedzieć czemu ma jakiś problem. Zapłon ustawiony książkowo. Możesz zrobić taki test że zakręcisz kranik paliwa podczas pracy silnika tak aby wypalił część paliwa z gaźnika. Następnie zgaś go. Jeśli odpali już tak jak trzeba, to winna będzie za bogata mieszanka( za wysoki poziom paliwa?) Wink

Gdzieś czytałem, że jest to winą położenia kondensatora - po nagrzaniu silnika również on się grzeje i generuje to problemy z odpalaniem. Fakt faktem, w jawie 223 kondensator jest w naprawdę trudnym dla siebie miejscu Big Grin
Ja bym jeszcze, mimo wszystko, przyjrzał się świecy - czy aby na pewno jest sprawna, choćby podmienić na inną, jak odpali ciepły na innej to już nie trzeba szukać dalej. Sam miałem taki epizod z którymś ze sprzętów - ciepły palił słabo, po zmianie świecy problem ustąpił, nie pamiętam, czy była to wina ciepłoty, czy też już po prostu zdychała, wiem za to, że gdybym od razu zaczął "węszyć przy pierdołach" to spędziłbym wtedy mniej czasu Tongue
19-03-2021 15:05:06
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
mati578 Online
Nowy
*


Liczba postów: 14
Imię: Mateusz
Skąd: Koszalin
Pojazd: Inny
Post: #9
RE: nie odpala na ciepłym
W mojej jawce też tak było, przy rozgrzanym silniku tylko na pych szła. Aż sobie kupiłem czujnik zegarowy i z miernikiem elektrycznym bardzo dokładnie ustawiłem zapłon na 1,8 przed GMP (mam odblokowany silnik, nie wiem jak u Ciebie) i teraz nawet jak jest mocno rozgrzany to około za 3-cim razem odpala, juz nie pamietam kiedy na pych ostatnio paliłem Big Grin

Jawa 220 1976'
06-04-2021 15:59:44
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2021. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Motorowerzystka i cińcik ...
Ostatni post: Motorowerzystka
Dzisiaj 12:36:55
» Odpowiedzi: 176
» Wyświetleń: 54769
Łożysko karteru Ogar 200
Ostatni post: Bob_Harley
Dzisiaj 12:31:45
» Odpowiedzi: 4
» Wyświetleń: 24
Marzenia się spełniają cz...
Ostatni post: Motorowerzystka
Dzisiaj 12:25:19
» Odpowiedzi: 3
» Wyświetleń: 2707
Mój Romet Ogar 200
Ostatni post: Jakubek205
Dzisiaj 12:06:21
» Odpowiedzi: 5
» Wyświetleń: 52
Mistral - renowacja/reani...
Ostatni post: wojakrob
Dzisiaj 10:59:31
» Odpowiedzi: 23
» Wyświetleń: 1248
Komar do odbudowy
Ostatni post: janmechanik1
Dzisiaj 03:14:21
» Odpowiedzi: 11
» Wyświetleń: 325
Znaleziska złomowe
Ostatni post: janmechanik1
Dzisiaj 02:56:12
» Odpowiedzi: 2750
» Wyświetleń: 809496
Ogar 200 by Stachu
Ostatni post: Quake96
Dzisiaj 01:24:35
» Odpowiedzi: 57
» Wyświetleń: 1669
Naprawa licznika
Ostatni post: mecenasek
Dzisiaj 00:36:46
» Odpowiedzi: 1
» Wyświetleń: 40
Filmiki z YouTube
Ostatni post: Motorowerzystka
Wczoraj 23:56:39
» Odpowiedzi: 538
» Wyświetleń: 168838
Witam
Ostatni post: mar_504
Wczoraj 23:51:51
» Odpowiedzi: 4
» Wyświetleń: 62
Ogar 200 gaśnie przy wkrę...
Ostatni post: Spaceman164
Wczoraj 21:31:00
» Odpowiedzi: 6
» Wyświetleń: 108
Jakie przełożenie zamiast...
Ostatni post: Motorowerzystka
Wczoraj 21:23:42
» Odpowiedzi: 15
» Wyświetleń: 326
[Poradnik] Rozbiórka, skł...
Ostatni post: czarnagwiazda
Wczoraj 20:28:42
» Odpowiedzi: 77
» Wyświetleń: 104919
Ogar 200 odpala i gaśnie ...
Ostatni post: romek
Wczoraj 19:45:53
» Odpowiedzi: 3
» Wyświetleń: 30

Reklama