Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Zachęcamy do zakupu forumowych kubeczków Smile Kliknij tutaj

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Kręci ale nie pali
Autor Wiadomość
IgnacyProceder Offline
Nowy
*


Liczba postów: 11
Imię: Ignacy
Skąd: Warszawa
Pojazd: Inny Romet
Post: #1
Kręci ale nie pali
Pacjent Romet ogar caffe 125, kręci ale nie pali. Po wymianie glowicy jeździł na nierównych jałowych obrotach. Na gazie było ok. Do czasu. Nie pali w ogóle. Wymieniłem świecę, cewkę z przewodem i żadnej różnicy. Napięcie na świecy i na tym czujniku do cewki ,1-2.5
Help
18-05-2020 22:02:11
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
raterro Offline
Zapalony mechanik
*


Liczba postów: 963
Imię: Andrzej
Skąd: Okolice Łańcuta
Pojazd: Inny

Forumowy Garaż: 5
Post: #2
RE: Kręci ale nie pali
Po wymianie głowicy ustawiałeś luzy zaworowe?

Mój AWO Simson Sport 1959r.

KTO MA AWO JEŹDZI KLAWO
18-05-2020 23:23:45
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Offline
Kątówka robi bzzz
Moderatorzy


Liczba postów: 1,780
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #3
RE: Kręci ale nie pali
Zmierz ciśnienie sprężania i sprawdź ustawienie rozrządu i luzów zaworowych.

Serwis ACO pod wezwaniem świętego nikasilu
18-05-2020 23:27:45
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
raterro Offline
Zapalony mechanik
*


Liczba postów: 963
Imię: Andrzej
Skąd: Okolice Łańcuta
Pojazd: Inny

Forumowy Garaż: 5
Post: #4
RE: Kręci ale nie pali
(18-05-2020 23:27:45)seler1500 napisał(a):  Zmierz ciśnienie sprężania i sprawdź ustawienie rozrządu i luzów zaworowych.

moim zdaniem któreś z tych, zawory się nie domykały i mogło teraz je na tyle wypalić, że już nawet nie odpali

Mój AWO Simson Sport 1959r.

KTO MA AWO JEŹDZI KLAWO
18-05-2020 23:31:15
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
IgnacyProceder Offline
Nowy
*


Liczba postów: 11
Imię: Ignacy
Skąd: Warszawa
Pojazd: Inny Romet
Post: #5
RE: Kręci ale nie pali
Rozrządu nie ma. Luzów nie ustawiałem a to napiecie nie jest za niskie? Nie widziałem iskry
19-05-2020 00:19:02
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Offline
Kątówka robi bzzz
Moderatorzy


Liczba postów: 1,780
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #6
RE: Kręci ale nie pali
Zapłon CDI AC czy zasilany z akumulatora? Jeśli AC zasilany ze statora, sprawdź napięcie zmienne na zasilaniu modułu, przy kręceniu powinno utrzymywać się w granicach 70-100V. Impulsator powinien dawać impulsy o napięciu średnim 1,5-2V. Zakres napięcia zmiennego oczywiście.

Serwis ACO pod wezwaniem świętego nikasilu
(Ten post był ostatnio modyfikowany: 19-05-2020 09:49:37 przez seler1500.)
19-05-2020 09:47:30
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odrestaurator Offline
Majster
Moderatorzy


Liczba postów: 3,058
Imię: Szymon
Skąd: Knurów
Pojazd: Inny

Forumowy Garaż: 1
Post: #7
RE: Kręci ale nie pali
Jak jest iskra to ustaw luzy, rozrząd. Jak nie ma to pewnie moduł padnięty. Warto też sprawdzić połączenia tj. masy i wszystkie kable czy coś Ci nie odcina zapłonu (np. czujniki w stopce i hamulcach o ile je masz) jak masz to możesz np. odpiąć je na czas testów i złączyć lub rozłączyć kable. Jak już będzie iskra i wszystko ustawione to podlej mu benzyny pod święcę i spróbuj odpalić.

Mój Simson

Sprzedam części Romet Simson itp - klik

YT: Wtunner
20-05-2020 00:06:57
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
IgnacyProceder Offline
Nowy
*


Liczba postów: 11
Imię: Ignacy
Skąd: Warszawa
Pojazd: Inny Romet
Post: #8
RE: Kręci ale nie pali
Zawory ustawione i to by było na tyle... Nie wiem co kolega seler1500 napisał. Da się jakoś łopatologicznie? Miernik dałem na 20 v a wartość na cewce i świecy wynosiła 0.15- 0.25
20-05-2020 00:42:26
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odrestaurator Offline
Majster
Moderatorzy


Liczba postów: 3,058
Imię: Szymon
Skąd: Knurów
Pojazd: Inny

Forumowy Garaż: 1
Post: #9
RE: Kręci ale nie pali
Iskrę jak większość chinioli ma raczej z zapłonu a nie aku więc ja bym obstawiał moduł skoro reszta wymieniona.

Mój Simson

Sprzedam części Romet Simson itp - klik

YT: Wtunner
(Ten post był ostatnio modyfikowany: 20-05-2020 02:39:42 przez Odrestaurator.)
20-05-2020 02:39:23
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
IgnacyProceder Offline
Nowy
*


Liczba postów: 11
Imię: Ignacy
Skąd: Warszawa
Pojazd: Inny Romet
Post: #10
RE: Kręci ale nie pali
Ustawiłem luzy i bez zmian. Wymieniłem moduł. To samo. Iskry nie widzę na świecy ani na kablu. Help! Iskrownik? Niedługo wszystko wymienię kur** a dalej nie jeździ
(Ten post był ostatnio modyfikowany: 20-05-2020 13:47:28 przez IgnacyProceder.)
20-05-2020 13:46:25
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
IgnacyProceder Offline
Nowy
*


Liczba postów: 11
Imię: Ignacy
Skąd: Warszawa
Pojazd: Inny Romet
Post: #11
RE: Kręci ale nie pali
Nowy iskrownik. Nowy moduł. Nowa cewka. Kabel. Fajka. Świeca. NIC. Nie pali. Nie jeździ...
03-06-2020 13:01:43
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Motorowerzystka Offline
A ku ku!
*
Lady


Liczba postów: 1,909
Imię: Ania
Skąd: Dzikie Mazury
Pojazd: Inny Romet
Post: #12
RE: Kręci ale nie pali
Odrestaurator napisał(a):Warto też sprawdzić połączenia tj. masy
Jak sobie zrobiłam silnik i chciałam go odpalić to za nic w świecie nie mogłam tego zrobić poza ramą, chociaż wszystko miałam. Wsadziłam w ramę, gdzie była inna w ogóle instalacja (i podłączona masa do ramy) i od razu odpalił bez akumulatora nawet, na kopkę.

A może to z magnetem coś nie teges? Czy to nie ma nic wspólnego?

03-06-2020 14:55:25
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2020. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Październik - aeroxteam2

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Biała Mewa
Ostatni post: Dawdzio
Dzisiaj 09:33:41
» Odpowiedzi: 1
» Wyświetleń: 30
Okręt '88
Ostatni post: Dawdzio
Dzisiaj 09:31:03
» Odpowiedzi: 2
» Wyświetleń: 86
Romet gasnie po przejecha...
Ostatni post: Dawdzio
Dzisiaj 09:29:02
» Odpowiedzi: 2
» Wyświetleń: 28
Witam
Ostatni post: Jorginsson
Dzisiaj 05:22:42
» Odpowiedzi: 1
» Wyświetleń: 13
50-TS-1 prototyp - buduje...
Ostatni post: Jorginsson
Dzisiaj 05:21:16
» Odpowiedzi: 76
» Wyświetleń: 13691
Kupię ramę motorynki
Ostatni post: Daro459
Dzisiaj 02:38:25
» Odpowiedzi: 0
» Wyświetleń: 13
Nowe części
Ostatni post: komarek54
Dzisiaj 00:01:25
» Odpowiedzi: 3
» Wyświetleń: 114
dokumentacja ZMD
Ostatni post: gregorian2008
Wczoraj 23:07:09
» Odpowiedzi: 2
» Wyświetleń: 880
Problem z częścią
Ostatni post: seler1500
Wczoraj 22:00:43
» Odpowiedzi: 5
» Wyświetleń: 377
Peugeot 309 1.4B 89r.
Ostatni post: klodian2002
Wczoraj 18:55:28
» Odpowiedzi: 7
» Wyświetleń: 202
Ślicznotka'02
Ostatni post: siwy1958
Wczoraj 18:39:08
» Odpowiedzi: 3
» Wyświetleń: 138
Ogar 200 odpalanie na cie...
Ostatni post: siwy1958
Wczoraj 18:24:00
» Odpowiedzi: 9
» Wyświetleń: 159
Uchwyt Wydechu
Ostatni post: siwy1958
Wczoraj 17:59:38
» Odpowiedzi: 2
» Wyświetleń: 54
Oszust z olx ( zapłon cdi...
Ostatni post: Motorowerzystka
Wczoraj 17:09:38
» Odpowiedzi: 4
» Wyświetleń: 163
Opona Stomil 16 do Pegaza...
Ostatni post: wariator
Wczoraj 10:29:12
» Odpowiedzi: 5
» Wyświetleń: 715

Reklama