Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Zachęcamy do zakupu forumowych kubeczków Smile Kliknij tutaj

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
017 - sprzęgło i gaśnie
Autor Wiadomość
Norweski Zomowiec Offline
Technik
*


Liczba postów: 513
Imię: Marcin
Skąd: Zamośc
Pojazd: Inny
Post: #1
017 - sprzęgło i gaśnie
Witam

Uruchomiony silnik pracuje normalnie (na biegu lub bez), ale gdy wcisnę sprzęgło, silnik dławi się i po chwili gaśnie. Jaka to jest przyczyna?
16-11-2019 14:47:49
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
bkrukl Offline
Technik
*


Liczba postów: 629
Imię: Bogdan
Skąd: Biłgoraj
Pojazd: Inny
Post: #2
RE: 017 - sprzęgło i gaśnie
Najczęściej winne jest sprzęgło lub popychacz.

Komar 2352
Motorynka m3
Romet Polo
Daelim Daystar VL
Kawasaki vn800 vulcan custom
16-11-2019 18:04:23
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Norweski Zomowiec Offline
Technik
*


Liczba postów: 513
Imię: Marcin
Skąd: Zamośc
Pojazd: Inny
Post: #3
RE: 017 - sprzęgło i gaśnie
Dzięki za odpowiedź. To się pojawiło nagle. Sugerujesz po prostu przegląd sprzęgła?
16-11-2019 23:43:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
bkrukl Offline
Technik
*


Liczba postów: 629
Imię: Bogdan
Skąd: Biłgoraj
Pojazd: Inny
Post: #4
RE: 017 - sprzęgło i gaśnie
Jeśli nagle, to obstawiałbym jakieś uszkodzenie na linii popychacz - tarcza z kulką ba sprzęgle. Jeśli zakładałeś którąś z tych części nową z teraźnuejszych czasów to zapewne coś jest wytarte.

Komar 2352
Motorynka m3
Romet Polo
Daelim Daystar VL
Kawasaki vn800 vulcan custom
16-11-2019 23:54:30
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Norweski Zomowiec Offline
Technik
*


Liczba postów: 513
Imię: Marcin
Skąd: Zamośc
Pojazd: Inny
Post: #5
RE: 017 - sprzęgło i gaśnie
No właśnie nic ze sprzęgłem nie robiłem, a z automatem. Regulowałem i tak nagle się stało... A dwa dni temu wszystko było było dobrze
17-11-2019 01:21:37
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
bkrukl Offline
Technik
*


Liczba postów: 629
Imię: Bogdan
Skąd: Biłgoraj
Pojazd: Inny
Post: #6
RE: 017 - sprzęgło i gaśnie
Automat zmiany biegów nie ma nic do działania sprzęgła. Jakby Ci gasł przy wrzucaniu biegu to tak. Ale jeśli stoisz na luzie, wciśniesz sprzęgło bez wrzucania biegu a on zgaśnie, to problem jest pod prawym deklem.

Komar 2352
Motorynka m3
Romet Polo
Daelim Daystar VL
Kawasaki vn800 vulcan custom
17-11-2019 10:06:49
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo bkrukl za ten post.
Karol001 Offline
Pegazowicz :D
*


Liczba postów: 83
Imię: Karol
Skąd: Przyszowa
Pojazd: Romet Pegaz

Forumowy Garaż: 1
Post: #7
RE: 017 - sprzęgło i gaśnie
Cześć, miałem ten sam problem, mi wypadł zużyty seger od strony zapłonu przez co przy wciskaniu sprzęgła przeciwwaga wału tarła o ściane komory korbowej przez co Romek gasł, u ciebie może ten sam problem jest Wink

17-11-2019 12:25:47
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo Karol001 za ten post.
Norweski Zomowiec Offline
Technik
*


Liczba postów: 513
Imię: Marcin
Skąd: Zamośc
Pojazd: Inny
Post: #8
RE: 017 - sprzęgło i gaśnie
Jak zdejmę magneto, to gdy będzie poruszać się wał (do przodu i do tyłu), to świadczy o tym, że to mógł wypaść ten seger od strony zapłonu, tak?
17-11-2019 12:38:50
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Karol001 Offline
Pegazowicz :D
*


Liczba postów: 83
Imię: Karol
Skąd: Przyszowa
Pojazd: Romet Pegaz

Forumowy Garaż: 1
Post: #9
RE: 017 - sprzęgło i gaśnie
Tak dokładnie tak, weź mi napisz na priv jak się nazywasz na messengerze to ci wyślę filmiki i jak to zrobić jeśli chcesz Big Grin

17-11-2019 15:08:57
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo Karol001 za ten post.
kacperszkudlarek Niedostępny
Technik
*


Liczba postów: 1,004
Imię: Tak
Skąd: Tak
Pojazd: Inny
Post: #10
RE: 017 - sprzęgło i gaśnie
Również może być taka przyczyna że coś z zapłonem jest nie tak, u mnie był taki przypadek że wszystko ładnie pięknie pracował, a gdy wcisnąłeś sprzęgło od razu gasł.

Nie, nie sprzedałem rometów i z tego nie będę chciał tego zrobić. Po prostu mam inny problem związany z forum.
17-11-2019 18:39:00
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo kacperszkudlarek za ten post.
Norweski Zomowiec Offline
Technik
*


Liczba postów: 513
Imię: Marcin
Skąd: Zamośc
Pojazd: Inny
Post: #11
RE: 017 - sprzęgło i gaśnie
(17-11-2019 18:39:00)kacperszkudlarek napisał(a):  Również może być taka przyczyna że coś z zapłonem jest nie tak, u mnie był taki przypadek że wszystko ładnie pięknie pracował, a gdy wcisnąłeś sprzęgło od razu gasł.
Nie wiem w jakim cudem coś takiego może się dziać, ale jak to naprawiłeś? przeczyściłeś, czy kupiłeś nowy?
17-11-2019 20:36:13
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Norweski Zomowiec Offline
Technik
*


Liczba postów: 513
Imię: Marcin
Skąd: Zamośc
Pojazd: Inny
Post: #12
RE: 017 - sprzęgło i gaśnie
Rozebrałem oraz złożyłem znów zapłon i wszystko dobrze działa. Nie wiem dlaczego, ale się naprawiło
18-11-2019 15:33:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
kaarol116 Offline
Nowy
*


Liczba postów: 25
Imię: Karol
Skąd: Jarosław
Pojazd: Romet Komar
Post: #13
RE: 017 - sprzęgło i gaśnie
Być może zapłon był nieco źle ustawiony i ciężko było mu obracać wał przy przyciśniętych tarczach sprzęgłowych, po prostu brakowało mu mocy.
18-11-2019 16:27:20
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2020. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Czerwiec - Jorginsson

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
coś nie tak z silnikiem -...
Ostatni post: Norweski Zomowiec
Dzisiaj 00:43:15
» Odpowiedzi: 2
» Wyświetleń: 31
Dwuseta, czyli w końcu ma...
Ostatni post: Quake96
Wczoraj 23:50:52
» Odpowiedzi: 71
» Wyświetleń: 15743
Motocyklowy vlog? Czemu n...
Ostatni post: bkrukl
Wczoraj 18:59:37
» Odpowiedzi: 3
» Wyświetleń: 100
Polski Fiat 126p FL - Czy...
Ostatni post: Mixol
Wczoraj 18:00:40
» Odpowiedzi: 62
» Wyświetleń: 11497
Cieknący gaźnik i zalana ...
Ostatni post: Motorowerowiec
Wczoraj 16:51:07
» Odpowiedzi: 4
» Wyświetleń: 123
Romet Wagant 81'
Ostatni post: Dawdzio
Wczoraj 16:33:49
» Odpowiedzi: 19
» Wyświetleń: 2888
Wsk - prostokątne odblask...
Ostatni post: trzcinka
Wczoraj 14:41:05
» Odpowiedzi: 8
» Wyświetleń: 230
Romet pony m2 - wycena
Ostatni post: trzcinka
Wczoraj 12:33:55
» Odpowiedzi: 0
» Wyświetleń: 37
Kupię motorynkę m1
Ostatni post: Robert P
Wczoraj 09:07:32
» Odpowiedzi: 0
» Wyświetleń: 38
Romet Mińsk 125 Typ 400A
Ostatni post: dereslol
Wczoraj 08:51:39
» Odpowiedzi: 76
» Wyświetleń: 24025
Dobór tłoka.
Ostatni post: p.blak21@wp.pl
Wczoraj 02:33:58
» Odpowiedzi: 8
» Wyświetleń: 126
Ogar 200 by TheKocur :D
Ostatni post: Jorginsson
09-07-2020 23:50:30
» Odpowiedzi: 28
» Wyświetleń: 1898
Motorower po dziadku - ub...
Ostatni post: splasz
09-07-2020 23:14:36
» Odpowiedzi: 11
» Wyświetleń: 436
silnik 4t nie odpala
Ostatni post: Muczacha
09-07-2020 13:26:51
» Odpowiedzi: 11
» Wyświetleń: 1213
Wita Was DUCALIS :-)
Ostatni post: Odrestaurator
09-07-2020 12:20:29
» Odpowiedzi: 6
» Wyświetleń: 147

Reklama