Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Romet ogar 200 ma trochę muła
Autor Wiadomość
pro_siaty Offline
Nowy
*


Liczba postów: 30
Imię: adam
Skąd: rytel
Pojazd: Romet Ogar 200
Post: #1
Romet ogar 200 ma trochę muła
Siema w ostatnich miesiącach robiłem remont mojego ogarka no i wszystko poszło na części pierwsze po złożeniu ogar nie miał mocy co się okazało 3 bary kompresji cylinder poszedł do szlifu
Tłok almet 2 szlif już przy zakładaniu były pewne problemy w gnieździe na pierścień pojawiła się "fala" przy zamku (pewnie ktoś krzywo wbił zamek) przyszlifowałem pierścienie ściernicą wszystko siedzi przypiłowałem również pierścienie bo miały 0,2 szczeliny zrobiłem je na ok.0.4 dzisaj zrobiłem swoje pierwsze 100km po remoncie i od począdku ogarek ma trochę muła niby jeździ na każdym biegu ale np. na ciepłym silniku czuć że brakuje mu tego co było kiedyś ogarek również nie chce trzymać wolnuch obrotów w gaźniku wszystkie dysze wkręcone paliwo troszkę poniżej wciśniętego pływaka wydech czysty olej leje w stosunku ok.30ml oleju na jeden litr benzyny olej Husqvarna LS+ wydech czysty zapłon CDI deluxe ustawiony raczej dobrze i tutaj moje największe pytanie czy posiadacze tego zapłonu mogą sprawdzić czy im też ten punkcik z impulsatora się wysuwa kiedy przelatuje magnes było tak od począdku i wcześniej całkiem sympatycznie chodziła na tym zapłonie miała moc paliła z pierwszego itp. i jak to ustawić w instrukcji pisze że 0.3mm tylko wysuniętego trzpienia czy schowanego bo aktualnie jest jakiś ślad jakby to trochę tarło o magneto jutro zmierzę kompresję ustawie paliwo na równi z pływakiem przeczyszcze dysze bo jest po piaskowaniu i w baku był piasek którego nie dało się wypłukać (był wżarty w ścianki baku) niby mam filtr ale jest to filtr mosiężny i w wężyku widziałem że drobne ziarenka przedostają się poprostu było widać taki jakby piaszczysty osad na wężyku przy gaźniku po 1 dniu postoju sprawdzę zapłon i dam jeszcze znać ale może ktoś miał podobny problem przy rozebranym silniku nie sprawdziłem wału luzów nie ma jedynie na tulei tłoka bo tulei nie da się dostać a łożyska nie pasują i jest Ori tuleja ale muszę zlecić tokarzowi który ma tokarkę która zrobi ten rowek smarujący i będzie smigać no ale nie wydaje mi się żeby praktycznie zerowy luz był przyczyną
28-05-2024 23:03:10
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
Wodnik Offline
El Dezametto Mecánico
*


Liczba postów: 353
Imię: Szymon
Skąd: Kleczew (PKN)
Pojazd: Romet 2375
Post: #2
RE: Romet ogar 200 ma trochę muła
0,2 to była dobra przerwa na zamku. Także pierścień zepsułeś.
Może być nieszczelność i ciągnie lewe powietrze. Skoro obrotów nie można ustawić.
Ten zbiornik wyczyść porządnie. Wrzuć tam kawałek łańcucha od psa wlej trochę beny i we wszystkie strony obracaj tak żeby ten łańcuch szorował i zerwał brudy.
Filterek daj siatkowy najlepiej rozkrecany.
Rozbierales silnik i naprawdę luzów na korbie nie sprawdziłeś? Dałeś chociaż nowe łożyska? Z jakiej przyczyny ten remont był?

Podrywasz Blachary i bujasz się na mieście bo masz Rometa za złotówek całych 200
29-05-2024 01:10:01
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
pro_siaty Offline
Nowy
*


Liczba postów: 30
Imię: adam
Skąd: rytel
Pojazd: Romet Ogar 200
Post: #3
RE: Romet ogar 200 ma trochę muła
(29-05-2024 01:10:01)Wodnik napisał(a):  0,2 to była dobra przerwa na zamku. Także pierścień zepsułeś.
Może być nieszczelność i ciągnie lewe powietrze. Skoro obrotów nie można ustawić.
Ten zbiornik wyczyść porządnie. Wrzuć tam kawałek łańcucha od psa wlej trochę beny i we wszystkie strony obracaj tak żeby ten łańcuch szorował i zerwał brudy.
Filterek daj siatkowy najlepiej rozkrecany.
Rozbierales silnik i naprawdę luzów na korbie nie sprawdziłeś? Dałeś chociaż nowe łożyska? Z jakiej przyczyny ten remont był?

Łożyska nowe fag o korbę chodziło mi w tym sensie że nie miałem czujnikiem zegarowym nie sprawdzałem czy prosta remont był robiony ponieważ do oleju dostała się woda i w skrzyni był jeden wielki gnój, z pierścieniami tak jak mówie zmierzę kompresję dzisiaj
(Ten post był ostatnio modyfikowany: 29-05-2024 08:11:51 przez pro_siaty.)
29-05-2024 08:05:50
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Bob_Harley Offline
Praktykant
*


Liczba postów: 376
Imię: Bob
Skąd: Świętokrzyskie
Pojazd: Romet Ogar 200
Post: #4
RE: Romet ogar 200 ma trochę muła
zaczynając od największych podstaw poprawnego działania silnika to bym się upewnił ze przy składaniu wszystkie elementy się obracały lekko, nic nie tarło i się nie blokowało (wał w łożyskach, tryby skrzyni, wałki skrzyni w tulejkach/łożyskach, sprzęgło) - ja swoją jafke składałem 3 razy i dopiero za trzecim kiedy wszystko ładnie się obracało silnik dostarczał 100% mocy, poprzednio wał obracał się ciężko i na 3 biegu nie miał mocy. Dopiero w następnej kolejności trzeba sprawdzić dostarczanie paliwa, gaźnik, zapłon, instalacje itd. i jakoś nie ufam tym zaplonom CDI przynajmniej do jafki
29-05-2024 17:49:13
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2023. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Karat 1970 - szczegółowy ...
Ostatni post: wigryman
Dzisiaj 05:28:45
» Odpowiedzi: 28
» Wyświetleń: 889
Komar nadal nie współprac...
Ostatni post: Wyrwymiech
Wczoraj 19:23:50
» Odpowiedzi: 5
» Wyświetleń: 395
Romet Pony Dezamet 023 - ...
Ostatni post: wazniak96
Wczoraj 17:31:16
» Odpowiedzi: 5
» Wyświetleń: 99
Sprzęgło się ślizga
Ostatni post: Szymon_komar
12-07-2024 21:47:39
» Odpowiedzi: 2
» Wyświetleń: 113
Dezamet Dantom GFX 50
Ostatni post: jacomoto
12-07-2024 21:33:04
» Odpowiedzi: 9
» Wyświetleń: 4558
Kupię ramę do motorynki, ...
Ostatni post: Damian90
12-07-2024 16:48:26
» Odpowiedzi: 0
» Wyświetleń: 70
Cylinder ogar 200 Jackmot...
Ostatni post: Bob_Harley
12-07-2024 12:59:26
» Odpowiedzi: 3
» Wyświetleń: 181
Romet Ogar 200/Jawa 50 tł...
Ostatni post: pro_siaty
11-07-2024 12:52:35
» Odpowiedzi: 4
» Wyświetleń: 1482
Niepasujące gwinty nowych...
Ostatni post: pro_siaty
11-07-2024 12:28:28
» Odpowiedzi: 15
» Wyświetleń: 1004
Simeringi na wale rozmiar...
Ostatni post: bacablue
10-07-2024 23:59:42
» Odpowiedzi: 2
» Wyświetleń: 130
Wigry 3 '87 czerwone
Ostatni post: zaz
10-07-2024 22:53:47
» Odpowiedzi: 1
» Wyświetleń: 144
Dokręcanie magneta w siln...
Ostatni post: romek
10-07-2024 07:11:16
» Odpowiedzi: 3
» Wyświetleń: 206
[K] Kupie dokumenty wraz ...
Ostatni post: gvtek
09-07-2024 17:29:12
» Odpowiedzi: 0
» Wyświetleń: 122
Kupię ramę do motorynki, ...
Ostatni post: Damian90
08-07-2024 19:29:30
» Odpowiedzi: 0
» Wyświetleń: 106
Witam serdecznie
Ostatni post: Damian90
08-07-2024 19:26:06
» Odpowiedzi: 0
» Wyświetleń: 155

Reklama