Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
brak przedniego światła
Autor Wiadomość
skowron Offline
Nowy
*


Liczba postów: 30
Imię: skowron
Skąd: wlkp
Pojazd: Romet Komar
Post: #1
brak przedniego światła
Witam po długiej przerwie. Oprócz posiadania komarka stałem się od 3 dni posiadaczem jeszcze ogara 200 po odbudowie. I tu moje pytanie odnośnie elektryki. Nie mam przedniego światła, tylne świeci normalnie po włączeniu na stacyjce. Podejrzewam że wina leży w nowym chińskim przełączniku świateł. Czy ma ktoś może zdjęcia jak to powinno kolorami być podłączone?
15-05-2024 14:16:28
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
romek Offline
019 rzondzi
*


Liczba postów: 2,039
Imię: Marcin
Skąd: NOS
Pojazd: Romet Komar
Post: #2
RE: brak przedniego światła
Ehh kolorami to ciężko bo to różnie bywa, nie wiesz czy ktoś tam był przed tobą ale patrząc na przełącznik z boku ma być patrząc od góry tak

Krótkie
Plus z lampy
Długie

I tak z boku przewód masowy do klaksonu

Na początek sprawdzić żarówkę i zmostkowac przewody przy stacyjce (plus z silnika z przewodem idącym do przełącznika świateł) choć jeśli masz tylne światło i wszystko dobrze podłączyłes (plus z silnika na krzyż z dwoma przewodami do tylnego światła i przełącznika) to stacyjka działa , ewentualnie problem może być w oprawce żarówki lub nie jest do niej podłączona masa lub sama oprawka jest podłączona zle. Wszystko. Ewentualnie jakieś zwarcie gdzieś na przewodzie lub przy przełączniku na kierownicy (sprawdź czy po założeniu jego obudowy jakiś przewód nie dotyka masy), względnie w nim nie styka.
(Ten post był ostatnio modyfikowany: 16-05-2024 10:10:11 przez romek.)
16-05-2024 10:07:17
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
skowron Offline
Nowy
*


Liczba postów: 30
Imię: skowron
Skąd: wlkp
Pojazd: Romet Komar
Post: #3
RE: brak przedniego światła
Wczoraj się bawiłem i podłączyłem przed przeczytaniem Twojej odpowiedzi,ale podłączyłem tak samo. Próbowałem z pominięciem przełącznika po prostu złączyłem jeden kabel zasilający niebieski z jednym z kabli odnośnie długich i krótkich i na chwilę lampa zaświeciła. Ale po chwili już się nie udało. Wiem że był ktoś przede mną bo instalacja jest nowa i zgodna z kolorami ze schematu z książki obsługi. Dziś po prostu sprawdzę jeszcze raz żarówkę, może przez ten moment co zaświeciła to się od razu przepaliła Wink A potem spróbuję z pominięciem włącznika świateł długich/krótkich. Wystarczy mi jak tylko na stacyjce będę włączał.
16-05-2024 10:30:29
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
skowron Offline
Nowy
*


Liczba postów: 30
Imię: skowron
Skąd: wlkp
Pojazd: Romet Komar
Post: #4
RE: brak przedniego światła
Problem wyjaśniony. Okazało się że masę miałem podłączoną pod miejsce mocowania klaksona/brzęczka które było zardzewiałe. Po oczyszczeniu i przykręceniu lampa przednia zaświeciła Wink
17-05-2024 09:55:06
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2023. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Motorynka M3 by Decuu
Ostatni post: Deecuu
Dzisiaj 18:09:25
» Odpowiedzi: 72
» Wyświetleń: 17994
Czy to ulep
Ostatni post: romek
Dzisiaj 09:44:49
» Odpowiedzi: 3
» Wyświetleń: 90
WSK 125 składanie silnika
Ostatni post: NoSeLatamTrochu
Dzisiaj 02:10:01
» Odpowiedzi: 3
» Wyświetleń: 130
Jubilacik
Ostatni post: zaz
Wczoraj 09:58:20
» Odpowiedzi: 3
» Wyświetleń: 150
Rozmiar śruby przełącznik...
Ostatni post: Michał
Wczoraj 09:25:48
» Odpowiedzi: 1
» Wyświetleń: 105
pomoc przy indentyfikacji...
Ostatni post: romek
22-05-2024 21:52:26
» Odpowiedzi: 3
» Wyświetleń: 178
Gaźnik k60b
Ostatni post: romek
22-05-2024 21:50:34
» Odpowiedzi: 7
» Wyświetleń: 171
Brzęczenie po uszczelnien...
Ostatni post: romek
22-05-2024 21:44:24
» Odpowiedzi: 14
» Wyświetleń: 1460
Moc silnika 023
Ostatni post: Spaceman164
22-05-2024 15:02:10
» Odpowiedzi: 13
» Wyświetleń: 637
Romet Zenit z 1989 roku
Ostatni post: zaz
22-05-2024 14:39:09
» Odpowiedzi: 35
» Wyświetleń: 12895
Romet Jubilat 2 z 1987 ro...
Ostatni post: zaz
22-05-2024 14:34:30
» Odpowiedzi: 44
» Wyświetleń: 32853
Romet Wigry Universal z 1...
Ostatni post: zaz
22-05-2024 14:23:55
» Odpowiedzi: 10
» Wyświetleń: 15557
Co to za rower?
Ostatni post: zaginiony770
22-05-2024 01:54:45
» Odpowiedzi: 4
» Wyświetleń: 213
Romet chart jaki kod/nume...
Ostatni post: cyfra+
22-05-2024 00:55:05
» Odpowiedzi: 0
» Wyświetleń: 90
Romet ogar 205 nie zapala...
Ostatni post: romek
21-05-2024 20:09:29
» Odpowiedzi: 21
» Wyświetleń: 606

Reklama