Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Zachęcamy do zakupu forumowych kubeczków Smile Kliknij tutaj

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
50-T1 nie pali po złożeniu, dziwne zachowanie silnika
Autor Wiadomość
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #1
50-T1 nie pali po złożeniu, dziwne zachowanie silnika
Witam i zapraszam na ciąg dalszy problemów z moim Dezametem 019. Ostatnio rozbierałem wszystko co jest pod prawym deklem (od strony magneta). Po złożeniu jest problem z zapłonem. Odpalanie kopniakiem odpada bo ten się ślizga, ale na to mam już sposób. Tyle że Romet nie odpala nawet na popych. Słychać chwilami jakby załapywał, ale prawie od razu ucina. Zerwał mi dzisiaj 2 kliny, bo źle je założyłem. Przez pewien czas magneto tarło w jednym miejscu o iskrownik, ale to już ustąpiło. Najgorsze, że wał albo magneto są krzywe, bo magneto kręci się jakby było lekko scentrowane (iskra mimo to jest.)
Co zrobiłem do tej pory:
-wyczyściłem cały gaźnik, nie ruszałem regulacji bo wczesniej było dobrze
-ustawiłem zapłon tak jak był wcześniej i działał

Wie ktoś co może być nie tak? Czy to że magneto obraca się jakby było scentrowane może zmieniać czas zapłonu? Bo iskra jest i to ładna.

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
26-07-2019 22:34:48
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
kacperszkudlarek Offline
Kombajnista
*


Liczba postów: 985
Imię: Kacper
Skąd: Obory(PPL)
Pojazd: Romet 50-T-1

Forumowy Garaż: 4
Post: #2
RE: 50-T1 nie pali po złożeniu, dziwne zachowanie silnika
No nie wiem co ci tu doradzić, zacznij od najprostszych rzeczy czyli od zmiany świecy. Ja miałem taki przypadek w ogarze że niby jak jak świeca wykręcona i sprawdzało się czy ma iskrę to kopała jak głupia, a po wkręceniu nic.

Pamiętaj, gdy zaczynasz być Romeciarzem, również zaczynasz być Druciarzem
Diesel to jest to!
26-07-2019 23:46:33
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo kacperszkudlarek za ten post.
seler1500 Online
The Grand Rectifier
Moderatorzy


Liczba postów: 1,621
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #3
RE: 50-T1 nie pali po złożeniu, dziwne zachowanie silnika
Cewkę zapłonową prawdopodobnie szlag trafił, jak masz z czego, to przełóż na próbę. Zanim zmienisz, zmierz długość iskry z kabla.

łamacz ram
27-07-2019 01:51:41
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo seler1500 za ten post.
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #4
RE: 50-T1 nie pali po złożeniu, dziwne zachowanie silnika
(27-07-2019 01:51:41)seler1500 napisał(a):  Cewkę zapłonową prawdopodobnie szlag trafił, jak masz z czego, to przełóż na próbę. Zanim zmienisz, zmierz długość iskry z kabla.
No cewka nie wygląda najlepiej. Ale może być tak że cewka padła a mimo to jest iskra?

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
27-07-2019 08:40:35
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Online
The Grand Rectifier
Moderatorzy


Liczba postów: 1,621
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #5
RE: 50-T1 nie pali po złożeniu, dziwne zachowanie silnika
Właśnie po to masz zmierzyć długość iskry, a cewki to loteria, ciężko to jakkolwiek sprawdzić (na przebicie). Najprościej wyeliminować wszystkie inne opcje i jak dalej będzie źle, to wymienić, albo na starcie przełożyć od kogoś sprawną.

łamacz ram
27-07-2019 12:29:58
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo seler1500 za ten post.
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #6
50-T1 nie pali po złożeniu, dziwne zachowanie silnika
Dobra, w wolnej chwili zmierzę iskrę. Dzisiai chciałem kupić nową świecę, ale w moim miasteczku nigdzie nie znalazłem dobrej. Pożyczenie cewki od kogoś też odpada, bo mój Romet jest chyba jedyny w gminie "na chodzie".
Aha, może głupie pytanie, ale jest może jakiś poradnik mierzenia iskry czy coś? Nigdy tego nie robiłem.

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
(Ten post był ostatnio modyfikowany: 27-07-2019 14:11:17 przez Inkwizytor.)
27-07-2019 14:06:42
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Online
The Grand Rectifier
Moderatorzy


Liczba postów: 1,621
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #7
RE: 50-T1 nie pali po złożeniu, dziwne zachowanie silnika
Po prostu wykręcasz fajkę, przy okazji świecę, żeby lepiej się kopało, a jak masz problem z kopniakiem to nasadka 14 na wiertarkę, prawe obroty i heja, łapiesz kombinerkami izolowanymi kabel, zbliżasz do masy (np. cylinder, kartery) i odsuwasz. "na oko" określisz albo z pomocą linijki, przy jakiej największej odległości iskra jeszcze przeskakuje.

łamacz ram
27-07-2019 14:21:15
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo seler1500 za ten post.
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #8
50-T1 nie pali po złożeniu, dziwne zachowanie silnika
No dobra, zmierzyłem. Wyszło 5mm. Co to dla mnie znaczy?
No i zapytam jeszcze raz, czy lekko krzywy wał (na tyle że iskra jest a magneto nie ociera o iskrownik), czy taki wał może powodować problemy z zapłonem?

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
28-07-2019 00:13:10
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #9
50-T1 nie pali po złożeniu, dziwne zachowanie silnika
Ktoś coś? Zamówiłem na czwartek świecę w sklepie, zobaczę czy pomoże.

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
30-07-2019 16:12:44
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
kacperszkudlarek Offline
Kombajnista
*


Liczba postów: 985
Imię: Kacper
Skąd: Obory(PPL)
Pojazd: Romet 50-T-1

Forumowy Garaż: 4
Post: #10
RE: 50-T1 nie pali po złożeniu, dziwne zachowanie silnika
Raczej nie powinno, krzywe wały głównie szkodzą gniazdom łożysk

Pamiętaj, gdy zaczynasz być Romeciarzem, również zaczynasz być Druciarzem
Diesel to jest to!
30-07-2019 17:12:03
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo kacperszkudlarek za ten post.
bkrukl Offline
Technik
*


Liczba postów: 555
Imię: Bogdan
Skąd: Biłgoraj
Pojazd: Romet Komar
Post: #11
RE: 50-T1 nie pali po złożeniu, dziwne zachowanie silnika
Hm, jak zakładałeś te kliny że Ci je ścięło?
Ich odwrotnie przecież nie da sie założyć....
Ja uważam że to zapłon. Wypalone platynki, lub coś zgięte (uszkodzone) przy demontarzu.

Komar 2352
Motorynka m3
Romet Polo
Daelim Daystar VL
Kawasaki vn800 vulcan custom
30-07-2019 17:12:29
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo bkrukl za ten post.
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #12
RE: 50-T1 nie pali po złożeniu, dziwne zachowanie silnika
(30-07-2019 17:12:29)bkrukl napisał(a):  Hm, jak zakładałeś te kliny że Ci je ścięło?
Ich odwrotnie przecież nie da sie założyć....
Ja uważam że to zapłon. Wypalone platynki, lub coś zgięte (uszkodzone) przy demontarzu.
Z klinami był taki problem, że mam lekko wyrobione miejsce na klin na wale. Moje kliny siedzą w nim ciasno, ale za to nie wchodzą w rowek w magnecie. No więc tarłem je papierem ściernym żeby w ten rowek wchodziły. Ale przez to były luźne na wale i je zrywało. Musiałem przerobić klin tak, żeby na dole był szerszy a na górze węższy i wtedy się udało.

A co do zapłonu to posprawdzam. Porobię zdjęcia i wrzucę, bo tego jeszcze nie robiłem i mało się znam.



Wysłane z mojego ALE-L21 przy użyciu Tapatalka

(30-07-2019 17:12:03)kacperszkudlarek napisał(a):  Raczej nie powinno, krzywe wały głównie szkodzą gniazdom łożysk
No to dobrze. On jest krzywy tylko od strony magneta

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
(Ten post był ostatnio modyfikowany: 30-07-2019 17:37:04 przez Inkwizytor.)
30-07-2019 17:36:24
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Online
The Grand Rectifier
Moderatorzy


Liczba postów: 1,621
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #13
RE: 50-T1 nie pali po złożeniu, dziwne zachowanie silnika
Dotrzyj stożek wału ze stożkiem magneta, klin może być nawet z kartonu a i tak nie powinno go ścinać.

łamacz ram
30-07-2019 18:05:09
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo seler1500 za ten post.
Inkwizytor Offline
Druciarz z przymusu
*


Liczba postów: 92
Imię: Grzegorz
Skąd: Świętokrzyskie
Pojazd: Romet 50-T-1
Post: #14
50-T1 nie pali po złożeniu, dziwne zachowanie silnika
No to zdjęcia. Całość złożona i części oddzielenie.
Aha, zerwało mojego super-klina. Jak to jest, że klin zerwany a mimo to magneto obraca się normalnie z wałem?

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

"Bez młota to nie robota"
Kiedy pieniądze się kończą, budzą się druciarze
30-07-2019 18:06:37
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dawdzio Offline
Hold my mustache!
Moderatorzy


Liczba postów: 1,751
Imię: Dawid
Skąd: Chojnów (DLE)
Pojazd: Inny Romet
Post: #15
RE: 50-T1 nie pali po złożeniu, dziwne zachowanie silnika
Klin ma za zadanie ustalić pozycję magneta przy zakładaniu i dokręcaniu, nie trzyma go w niej. Jak dobrze je ustawisz to i bez klina będzie działać (choć wygodniej jest dorobić jakiś choćby z uciętej podkładki, nawet sprężynowej). Magneto trzyma się dzięki tarciu między nim a wałem, dlatego musi być dobrze dokręcone.

Pytanie jak bardzo krzywy. Nie może być tak, że krzywy wał zmieni lekko geometrię krzywki? Choć raczej żeby było to odczywalne to musiałby być nieźle walnięty.

Wzmożona kontrola społeczna złomowisk podstawą sukcesów w zdobywaniu interesującego mienia.
30-07-2019 19:10:28
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo Dawdzio za ten post.
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2020. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Luty - aeroxteam2

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Siemacie Romeciarze
Ostatni post: trzcinka
Dzisiaj 01:47:24
» Odpowiedzi: 7
» Wyświetleń: 187
Honda MTX 130 AC by seler...
Ostatni post: seler1500
Dzisiaj 01:16:52
» Odpowiedzi: 8
» Wyświetleń: 203
Jak rozpoznać oryginalny ...
Ostatni post: Deecuu
Dzisiaj 01:07:31
» Odpowiedzi: 7
» Wyświetleń: 131
Znaleziska złomowe
Ostatni post: arturwietnamczyk
Dzisiaj 00:51:21
» Odpowiedzi: 2716
» Wyświetleń: 661266
#1 Charcik Deca
Ostatni post: Deecuu
Dzisiaj 00:42:15
» Odpowiedzi: 39
» Wyświetleń: 7718
Prostowanie mocowań.
Ostatni post: Odrestaurator
Dzisiaj 00:40:03
» Odpowiedzi: 6
» Wyświetleń: 253
"Jednoślad miesiąca" Marz...
Ostatni post: jacomoto
Dzisiaj 00:19:08
» Odpowiedzi: 1
» Wyświetleń: 65
Komar 2338 by jacomoto
Ostatni post: jacomoto
Dzisiaj 00:15:27
» Odpowiedzi: 2
» Wyświetleń: 799
Niebieski Zenit z Kowalew...
Ostatni post: TataMaKarata
Dzisiaj 00:06:28
» Odpowiedzi: 6
» Wyświetleń: 296
"Jednoślad miesiąca" Luty...
Ostatni post: Tomasso94
Wczoraj 22:19:09
» Odpowiedzi: 3
» Wyświetleń: 417
Tres Karates~czyli Karato...
Ostatni post: TataMaKarata
Wczoraj 22:13:33
» Odpowiedzi: 4
» Wyświetleń: 177
Nielegalna zmiana paramet...
Ostatni post: bkrukl
Wczoraj 21:15:02
» Odpowiedzi: 11
» Wyświetleń: 227
Jakie są objawy zatartego...
Ostatni post: Szymon2004PL
Wczoraj 19:55:08
» Odpowiedzi: 4
» Wyświetleń: 147
AWO Simson Sport 19xxr. #...
Ostatni post: raterro
Wczoraj 19:50:09
» Odpowiedzi: 20
» Wyświetleń: 2626
#2 Charcik Deca
Ostatni post: Deecuu
Wczoraj 17:41:55
» Odpowiedzi: 4
» Wyświetleń: 889

Reklama