Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Sygnał nie działa jak należy
Autor Wiadomość
bzzxc Offline
Nowy
*


Liczba postów: 117
Imię: Jakub
Skąd: Gdynia
Pojazd: Romet Pony
Post: #1
Sygnał nie działa jak należy
Witam, założyłem do mojej motorynki oryginalny klakson Belmy montowany m. in. w Ogarze 205 i problem jest taki, że po wciśnięciu wydaje z siebie bardzo nieregularny dźwięk, który bardziej przypomina iskrzenie niż brzęczenie, w dodatku sygnał kilka sekund pochodzi i na kolejne kilka sekund przestaje brzmieć. Sygnał jest podłączony jednym kablem do kabla cewki świetlnej(zaraz przed lampą). Drugi przewód idzie prosto do przełącznika. Jaki może być powód takiej pracy sygnału?

Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
17-11-2018 23:20:26
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
Texas Ranger Offline
Uczeń
*


Liczba postów: 327
Imię: Michał
Skąd: mazowieckie
Pojazd: Romet Komar
Post: #2
RE: Sygnał nie działa jak należy
Nie wiem czy podłączenie brzęczka do cewki to dobry pomysł. W WSKach, czy np. WFM był on podłączony do akumulatora, dzięki czemu miał "jednostajny" dopływ zasilania. Może to to jest przyczyną, ale nie znam schematy motorynki, więc mogę się mylić. Sprawdź jeszcze czy masz dobre połączenia elektryczne.
18-11-2018 14:43:09
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
bzzxc Offline
Nowy
*


Liczba postów: 117
Imię: Jakub
Skąd: Gdynia
Pojazd: Romet Pony
Post: #3
Sygnał nie działa jak należy
W Ogarze 205, który miał ten sam silnik, właśnie tak było to rozwiązane, jest to bardziej brzęczyk niż klakson. Spróbuję podłączyć masę do silnika, bo możliwe, że mam słabą masę w przełączniku. Jak to nie to, to pożyczę miernik i sprawdzę wszystkie przewody.

Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
18-11-2018 14:45:27
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dawdzio Offline
Champion la grande prowizorra
Moderatorzy


Liczba postów: 1,399
Imię: Dawid
Skąd: Chojnów (DLE)
Pojazd: Inny Romet
Post: #4
RE: Sygnał nie działa jak należy
W Rometach klakson był podłączony do cewki. Nie może być do akumulatora, bo wtedy nie będzie działał.

Wzmożona kontrola społeczna złomowisk podstawą sukcesów w zdobywaniu interesującego mienia.
18-11-2018 14:51:07
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Texas Ranger Offline
Uczeń
*


Liczba postów: 327
Imię: Michał
Skąd: mazowieckie
Pojazd: Romet Komar
Post: #5
RE: Sygnał nie działa jak należy
(18-11-2018 14:51:07)Dawdzio napisał(a):  W Rometach klakson był podłączony do cewki. Nie może być do akumulatora, bo wtedy nie będzie działał.

Piszesz o Rometach, czy WSK-ach?
18-11-2018 23:48:45
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dawdzio Offline
Champion la grande prowizorra
Moderatorzy


Liczba postów: 1,399
Imię: Dawid
Skąd: Chojnów (DLE)
Pojazd: Inny Romet
Post: #6
RE: Sygnał nie działa jak należy
(18-11-2018 23:48:45)Texas Ranger napisał(a):  Piszesz o Rometach, czy WSK-ach?

(18-11-2018 14:51:07)Dawdzio napisał(a):  W Rometach klakson był podłączony do cewki. Nie może być do akumulatora, bo wtedy nie będzie działał.

Wzmożona kontrola społeczna złomowisk podstawą sukcesów w zdobywaniu interesującego mienia.
19-11-2018 00:26:56
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
bzzxc Offline
Nowy
*


Liczba postów: 117
Imię: Jakub
Skąd: Gdynia
Pojazd: Romet Pony
Post: #7
Sygnał nie działa jak należy
Niestety z masą podłączoną do silnika jest to samo. Wie ktoś może czy da się te klaksony otworzyć? Próbowałem odgiąć te blaszki, ale za nic to nie szło. Chciałbym przeczyścić w środku styki.

Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
19-11-2018 01:25:51
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2018. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Listopad - jacomoto

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Sprzedam elementy kartero...
Ostatni post: krystianek89
Dzisiaj 04:20:32
» Odpowiedzi: 0
» Wyświetleń: 4
Noname vs Almot
Ostatni post: gabriel0
Dzisiaj 02:19:21
» Odpowiedzi: 7
» Wyświetleń: 67
Owalizowanie tłoka
Ostatni post: Wodnik
Dzisiaj 01:08:09
» Odpowiedzi: 0
» Wyświetleń: 27
X czy Y?
Ostatni post: seler1500
Dzisiaj 00:41:56
» Odpowiedzi: 3339
» Wyświetleń: 527576
Projekt Romet Dzik Enduro...
Ostatni post: seler1500
Dzisiaj 00:39:05
» Odpowiedzi: 320
» Wyświetleń: 32453
Romet 2375 a rama od 50 T...
Ostatni post: Spsodg
Wczoraj 23:09:59
» Odpowiedzi: 2
» Wyświetleń: 125
Sprzedam komar ogar motor...
Ostatni post: labedz200
Wczoraj 23:06:48
» Odpowiedzi: 17
» Wyświetleń: 4704
Komar 3 - moja renowacja ...
Ostatni post: krzysiek_web
Wczoraj 22:49:22
» Odpowiedzi: 17
» Wyświetleń: 1579
3B czy 2B
Ostatni post: bzzxc
Wczoraj 22:31:27
» Odpowiedzi: 28
» Wyświetleń: 199
Jak podwyższyć tylne amor...
Ostatni post: Motorynkaboy
Wczoraj 22:22:02
» Odpowiedzi: 0
» Wyświetleń: 23
ogar gaśnie na wolnych ob...
Ostatni post: rafi555
Wczoraj 21:32:26
» Odpowiedzi: 5
» Wyświetleń: 49
Komar 2350 rocznik1970
Ostatni post: rafi555
Wczoraj 21:28:47
» Odpowiedzi: 18
» Wyświetleń: 329
MRF Bajera
Ostatni post: NoSeLatamTrochu
Wczoraj 20:15:08
» Odpowiedzi: 66
» Wyświetleń: 1949
Łożyska kulkowe a wianki
Ostatni post: Majstru126p
Wczoraj 20:02:33
» Odpowiedzi: 14
» Wyświetleń: 138
Tarcze sprzęgła Chart kor...
Ostatni post: zmd-52
Wczoraj 19:42:29
» Odpowiedzi: 0
» Wyświetleń: 31

Reklama