Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem ze światłami
Autor Wiadomość
Dj.bimo Offline
Uczeń
*


Liczba postów: 146
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #1
Problem ze światłami
Witam wszystkich mam taki problem z moim ogarem 205 bo po odpaleniu i włączeniu świateł sprzęt gasł albo przerywał ale częściej gasł ale na początku nie wiedziałem gdzie jest przyczyna bo przecież cały zapłon mam nowy wraz z fajką i świecą instalacje zrobiłem całą nową zostały tylko stare kable w środku co są w lampie mam ten nowy typ lampy (ale kiedyś parę lat wstecz też tak miałem przed generalnym remontem ale potem to ustąpiło)i po remoncie też wszystko działało tylko z czasem to się stało w necie wyczytałem że może być problem ze stacyjką więc kupiłem nową zamontowałem przy okazji zmieniłem kable w środku lampy na nowe i tu jest teraz problem bo po odpaleniu silnika świeci się cały czas przednia lampa tylna nie przełącznik długie krótkie nic nie daję przesunięcie stacyjką włącz światła albo zgaś silnik też nic nie daje tylko bez przerwy świeci przednia lampa.
01-07-2019 22:42:56
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
NoSeLatamTrochu Offline
Druciarz
*


Liczba postów: 980
Imię: Bartek
Skąd: Lublin
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #2
RE: Problem ze światłami
zmniejsz przerwę na świecy i ustaw, ew zmniejsz przerwę na platynkach, dziwna rzecz w rometach a zazwyczaj pomaga Tongue

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (http://bit.ly/bakista)
"Łączy ludzi trawa, dzieli ludzi siano."
01-07-2019 23:45:55
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Uczeń
*


Liczba postów: 146
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #3
RE: Problem ze światłami
Próbowałem z tą przerwą na platynkach odkręcałem tą śrubkę co ją trzyma i przestawiałem jak jest u góry to ma iskrę i pali a jak przesunę trochę na duł to już iskra raz jest a raz niema i nie odpala światła niema jedynie jak odłączę kable od silnika a jak przytkam jeden od gaszenia do silnika to od razu gaśnie.

Notatka od Dawdzio, 02-07-2019 22:58:37

Chłopie, litości. To naprawdę jest nieczytelne. Mało komu chce się przebijać przez taki zlepek słów. Podziel to na zdania lub chociaż używaj przecinków.

02-07-2019 22:20:13
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Uczeń
*


Liczba postów: 146
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #4
RE: Problem ze światłami
I dalej nic próbowałem też wsadzić z powrotem starą stacyjkę ale nic dalej świeci tylko przednia lampa non stop a tylna nie nawet stacyjka nie reaguje na gaszenie i włączanie świateł.
16-09-2019 23:42:52
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Uczeń
*


Liczba postów: 146
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #5
RE: Problem ze światłami
Ale tu cisza?
17-09-2019 22:36:36
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Druciarz
*


Liczba postów: 980
Imię: Bartek
Skąd: Lublin
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #6
RE: Problem ze światłami
włączasz światła gaśnie ? zwarcie w kablach

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (http://bit.ly/bakista)
"Łączy ludzi trawa, dzieli ludzi siano."
18-09-2019 00:25:51
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Uczeń
*


Liczba postów: 146
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #7
RE: Problem ze światłami
Nie po prostu odpale moto i przednia już świeci nic nie ruszam tylna nie świeci a jak próbuje przełączyć długie krótkie albo stacyjką przesunąć w prawo albo w lewo żeby zgaści to nic nie działa. w ogóle nie reagują.
18-09-2019 00:47:17
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
JGNZM Offline
Chartełowiec
Moderatorzy


Liczba postów: 1,188
Imię: Mikołaj
Skąd: Wielkopolskie
Pojazd: Romet Chart

Forumowy Garaż: 8
Post: #8
RE: Problem ze światłami
No to masz źle podłączone kable, proste jak drut. Schemat w łapę i jazda, nikt ci tu nie wywróży który kabel jest nie tak...

Heart Romet Charteł bogiem mym Heart
Cool Romet Traper nałogiem mym Cool
Big Grin CZ 3 5 0 zapiernicza tuż pod Z E R O Big Grin
W sensie zamyka licznik Tongue
18-09-2019 01:04:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Druciarz
*


Liczba postów: 980
Imię: Bartek
Skąd: Lublin
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #9
RE: Problem ze światłami
bierzesz schemat i lecisz

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (http://bit.ly/bakista)
"Łączy ludzi trawa, dzieli ludzi siano."
18-09-2019 15:18:33
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Uczeń
*


Liczba postów: 146
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #10
RE: Problem ze światłami
Miałeś racje znalazłem w necie ten schemat co na nim robiłem od podstaw instalacje (co na niej działał) i okazało się że w lampie miałem źle podłączone kable widocznie jak wymieniałem stacyjkę i zdejmowałem lampę to przy składaniu musiałem źle je wpiąć podłączyłem jak na schemacie ale po odpaleniu moto żadna lampa nie świeci nawet stacyjka nie reagują nawet po przesunięciu w prawo. motor nie gaśnie.
18-09-2019 16:06:48
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Druciarz
*


Liczba postów: 980
Imię: Bartek
Skąd: Lublin
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #11
RE: Problem ze światłami
źle masz podłączone kable Wink

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (http://bit.ly/bakista)
"Łączy ludzi trawa, dzieli ludzi siano."
18-09-2019 20:13:13
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Uczeń
*


Liczba postów: 146
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #12
RE: Problem ze światłami
Ale wcześniej korzystałem z tego schematu i na nim zrobiłem i wszystko działało.
18-09-2019 22:26:21
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Druciarz
*


Liczba postów: 980
Imię: Bartek
Skąd: Lublin
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #13
RE: Problem ze światłami
no to może masz pprzerwany któryś kabel, coś zaśniedziałe, przepalone, coś nie łączy, zrób to na krótko i popsprawdzaj miernikiem

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (http://bit.ly/bakista)
"Łączy ludzi trawa, dzieli ludzi siano."
20-09-2019 17:13:44
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odrestaurator Offline
Majster
Moderatorzy


Liczba postów: 2,667
Imię: Szymon
Skąd: Knurów
Pojazd: Inny

Forumowy Garaż: 1
Post: #14
RE: Problem ze światłami
Może stacyjka skopana te nowe to w większości szmelc, nie tylko od ogara

Mój Simson

Sprzedam części Romet Simson itp - klik

YT: Wtunner
20-09-2019 19:34:23
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2019. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Październik - klodian2002

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
017 - sprzęgło i gaśnie
Ostatni post: Norweski Zomowiec
Dzisiaj 01:21:37
» Odpowiedzi: 4
» Wyświetleń: 35
Turbomotorynka Stella 140...
Ostatni post: rafi555
Dzisiaj 01:05:38
» Odpowiedzi: 39
» Wyświetleń: 5381
[K] Kupię gumy zabieraka ...
Ostatni post: zbieracz rometów
Dzisiaj 00:44:12
» Odpowiedzi: 2
» Wyświetleń: 261
Co to za romet?
Ostatni post: zbieracz rometów
Dzisiaj 00:38:22
» Odpowiedzi: 15
» Wyświetleń: 1142
Cześć i czołem !
Ostatni post: klodian2002
Wczoraj 21:09:30
» Odpowiedzi: 2
» Wyświetleń: 99
Simson Duo 4/1 1985
Ostatni post: tomek458
Wczoraj 20:02:14
» Odpowiedzi: 0
» Wyświetleń: 36
Łożysko kierownicy shl Ws...
Ostatni post: wiczi
Wczoraj 18:28:16
» Odpowiedzi: 0
» Wyświetleń: 18
Regeneracja przedniego i ...
Ostatni post: Jorginsson
Wczoraj 13:20:39
» Odpowiedzi: 358
» Wyświetleń: 115623
ZZR Syrena i ZZR Ambasado...
Ostatni post: Popielaty
Wczoraj 01:17:51
» Odpowiedzi: 14
» Wyświetleń: 1846
Romet Polo - bkrukl
Ostatni post: klodian2002
Wczoraj 00:53:45
» Odpowiedzi: 64
» Wyświetleń: 7923
silnik chart 70
Ostatni post: Deecuu
15-11-2019 21:25:07
» Odpowiedzi: 43
» Wyświetleń: 3855
Sprzedam zaczepy do linki...
Ostatni post: Deecuu
14-11-2019 23:26:33
» Odpowiedzi: 1
» Wyświetleń: 333
wahacze pchane Komar 232,...
Ostatni post: joozek
14-11-2019 20:26:10
» Odpowiedzi: 7
» Wyświetleń: 232
Licytacja na rzecz forum,...
Ostatni post: joozek
14-11-2019 20:03:40
» Odpowiedzi: 10
» Wyświetleń: 1213
Biedna Laura
Ostatni post: Rower Power
14-11-2019 18:50:57
» Odpowiedzi: 9
» Wyświetleń: 552

Reklama