Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Zapraszamy na nasz oficjalny profil - facebook.com/ChlopcyRometowcy

Zachęcamy do zakupu forumowych kubeczków Smile Kliknij tutaj

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Silnik 010 pegaz problemy ze sprzęgłem
Autor Wiadomość
sebaaaaa93 Offline
Nowy
*


Liczba postów: 52
Imię: Sebastian
Skąd: Piekary Śląskie
Pojazd: Romet Komar
Post: #1
Silnik 010 pegaz problemy ze sprzęgłem
Witam, mam problem z odpaleniem silnika 010 ze sprzęgłem odśrodkowym. Pierwszy raz mam do czynienia z tym silnikiem i niewiem co może być źle. Z tego co wyczytałem odpalanie powinno nastąpic po wciśnięciu sprzęgła i zakręcaniu pedałami . Z tym, że po wciśnięciu sprzęgła dalej nic się nie zmienia tłok się nie rusza a kosz sprzęgłowy się kręci tak samo jak bez wciśniętego sprzęgła. W ogóle mam wrażenie że wciskanie sprzęgła jest bardzo ciężkie. Prosze o pomoc.
(Ten post był ostatnio modyfikowany: 16-05-2020 12:43:18 przez sebaaaaa93.)
16-05-2020 12:42:29
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
hornetino Offline
Nowy
*


Liczba postów: 26
Imię: Piotr
Skąd: Warszawa
Pojazd: Inny
Post: #2
RE: Silnik 010 pegaz problemy ze sprzęgłem
Wygląda na zużyte okładziny, ale trzeba zdjąć kapę i zobaczyć co się tam stało.

• Osa M52 (1963) • Komar 232 (1967) • Komar 2328 (1972) • Pegaz 700 (1973) • BMW K1200GT •
16-05-2020 21:22:24
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
sebaaaaa93 Offline
Nowy
*


Liczba postów: 52
Imię: Sebastian
Skąd: Piekary Śląskie
Pojazd: Romet Komar
Post: #3
RE: Silnik 010 pegaz problemy ze sprzęgłem
Okładziny są właśnie w porządku
17-05-2020 00:10:54
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
hornetino Offline
Nowy
*


Liczba postów: 26
Imię: Piotr
Skąd: Warszawa
Pojazd: Inny
Post: #4
RE: Silnik 010 pegaz problemy ze sprzęgłem
Wrzuć może jakąś fotkę, bo tak czysto teoretycznie, możemy szukać przyczyny jeszcze długo.

• Osa M52 (1963) • Komar 232 (1967) • Komar 2328 (1972) • Pegaz 700 (1973) • BMW K1200GT •
17-05-2020 11:24:09
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
sebaaaaa93 Offline
Nowy
*


Liczba postów: 52
Imię: Sebastian
Skąd: Piekary Śląskie
Pojazd: Romet Komar
Post: #5
RE: Silnik 010 pegaz problemy ze sprzęgłem
Witam, trochę mnie było z innych ważnych powodów . Zdjęcia sprzęgła w załączniku.


Załączone pliki Miniatury
           
08-08-2020 19:52:17
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
gregorian2008 Offline
Technik
*


Liczba postów: 951
Imię: Grzegorz
Skąd: Tylmanowa
Pojazd: Romet Pony
Post: #6
RE: Silnik 010 pegaz problemy ze sprzęgłem
Dekompresator masz w głowicy?

Moje sprzęty:
Pony M1 79r
Pony M2 http://www.chlopcyrometowcy.pl/showthread.php?tid=28573
Pony M3 87r http://www.chlopcyrometowcy.pl/showthread.php?tid=32404
Kadet 83r http://www.chlopcyrometowcy.pl/showthread.php?tid=28403
Romet Ogar 205 86r
08-08-2020 20:22:20
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
sebaaaaa93 Offline
Nowy
*


Liczba postów: 52
Imię: Sebastian
Skąd: Piekary Śląskie
Pojazd: Romet Komar
Post: #7
RE: Silnik 010 pegaz problemy ze sprzęgłem
Tak jest dekompresator w głowicy.
08-08-2020 23:30:00
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2020. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Sierpień - ziabsko

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
Romet 50-TS-1
Ostatni post: Spsodg
Dzisiaj 11:14:47
» Odpowiedzi: 17
» Wyświetleń: 1554
Router ws 50 problem
Ostatni post: Szymon2004PL
Dzisiaj 10:26:44
» Odpowiedzi: 0
» Wyświetleń: 5
Zarowka do lampy przednie...
Ostatni post: p.blak21@wp.pl
Dzisiaj 04:13:32
» Odpowiedzi: 0
» Wyświetleń: 22
Pony 301 - tylny hamulec ...
Ostatni post: Fari
Dzisiaj 03:45:46
» Odpowiedzi: 0
» Wyświetleń: 16
nie ściekające paliwo....
Ostatni post: Norweski Zomowiec
Dzisiaj 00:59:52
» Odpowiedzi: 4
» Wyświetleń: 64
Universal. Ktory to moze ...
Ostatni post: WD40
Wczoraj 23:00:03
» Odpowiedzi: 10
» Wyświetleń: 174
Pierwsze Wigry 3
Ostatni post: WD40
Wczoraj 22:18:09
» Odpowiedzi: 58
» Wyświetleń: 1327
Komar 2330 1969 i Pegaz 7...
Ostatni post: joozek
Wczoraj 21:05:55
» Odpowiedzi: 10
» Wyświetleń: 684
Kolanko od motorynki
Ostatni post: Dawdzio
Wczoraj 14:44:14
» Odpowiedzi: 3
» Wyświetleń: 82
Kupię kask orzeszek PRL
Ostatni post: Art
Wczoraj 13:12:05
» Odpowiedzi: 0
» Wyświetleń: 40
Komar 2350 71 rok
Ostatni post: aeroxteam2
Wczoraj 00:50:30
» Odpowiedzi: 9
» Wyświetleń: 525
Co ja zrobiłam - kupiłam ...
Ostatni post: Motorowerzystka
24-09-2020 22:42:57
» Odpowiedzi: 134
» Wyświetleń: 26573
blokująca się jedynka
Ostatni post: lordluca
24-09-2020 19:53:46
» Odpowiedzi: 2
» Wyświetleń: 77
Dzień dobry :-)
Ostatni post: WD40
24-09-2020 19:06:50
» Odpowiedzi: 2
» Wyświetleń: 54
Jubilat i Universal
Ostatni post: WD40
24-09-2020 19:05:34
» Odpowiedzi: 37
» Wyświetleń: 5599

Reklama