Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Ogar po zgaszeniu nie pali z kopa
Autor Wiadomość
NoSeLatamTrochu Offline
Majster fuszera
*


Liczba postów: 828
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #1
Ogar po zgaszeniu nie pali z kopa
Witam
Mój ogarek jak go zgaszę to nie pali z kopa.
Mianowicie jak go kopię to muszę mocno kopać czasem coś załapie, ale nic wielkiego. Wbijam jedynkę przepcham go pare naście metrów na max gazie i jak odejmę gaz to zapali odkręcam kranik i jadę, podczas jazdy zero problemów. Stało się tak po dzisiejszym założeniu iglicy przedtem jeździłem bez niej i palił. Zaraz spróbuję ko pokopać jak nie będzie odpalał to wykręcę świece i dam znać. Dodam że rano jak wyjeżdżałem w trasę to odpalił a na postojach już z pychu.

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (tu będzie kiedyś link XD)


22-07-2018 17:43:49
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
halcik Offline
Praktykant
*


Liczba postów: 435
Imię: Łukasz
Skąd: Kutno
Pojazd: Inny
Post: #2
RE: Ogar po zgaszeniu nie pali z kopa
Problemy z odpaleniem na ciepło powoduje np za wysoki poziom paliwa. Po zgłaszaniu i próbie zapalenia jaka jest świecą? Czarna i mokra? To zapalenie na pych z otwartą przepustnicą też wskazuje na przedmuchiwanie cylindra z nadmiaru paliwa.
22-07-2018 17:53:17
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Majster fuszera
*


Liczba postów: 828
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #3
RE: Ogar po zgaszeniu nie pali z kopa
Teraz w ogóle nie pali z kopniaka, nawet nie pyrknie czy ciepły czy zimny, Czy paliwa w opór czy paliwa najmniej. Dodam że z pychu pali najlepiej jak jest najwięcej paliwa. Po kopaniu i próbach odpalenia świeca sucha, kawka z mlekiem ten cycek co wystaje z świecy lekko mokry. Co raz bardziej determinuje mnie to do wyje%ania J Jikova Same z nim problemy i choroby psychiczne.....

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (tu będzie kiedyś link XD)


22-07-2018 22:07:51
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
DamianWP Offline
Nowy
*


Liczba postów: 13
Imię: kkk
Skąd: Lubelskie
Pojazd: Inny Romet
Post: #4
RE: Ogar po zgaszeniu nie pali z kopa
zobacz czy świeca daję iskrę , jeśli ma iskrę spróbuj dać mu '' garnucha'' . miałęm podobnie po ''garnuchu'' palił
22-07-2018 22:40:36
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Majster fuszera
*


Liczba postów: 828
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #5
RE: Ogar po zgaszeniu nie pali z kopa
Czytaj dokładnie post Big Grin
Jak pali i jeździ to chyba iskra i paliwo jest

we wtorek przychodzi dellorto Big Grin

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (tu będzie kiedyś link XD)


22-07-2018 22:41:46
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
DamianWP Offline
Nowy
*


Liczba postów: 13
Imię: kkk
Skąd: Lubelskie
Pojazd: Inny Romet
Post: #6
RE: Ogar po zgaszeniu nie pali z kopa
hmm , gaźnik moze byc zapchany, jeśli nie to może kondensator ?
22-07-2018 22:45:18
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Majster fuszera
*


Liczba postów: 828
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #7
RE: Ogar po zgaszeniu nie pali z kopa
Kondensator raczej nie - raz jest dobrze raz nie
gaźnik raczej zapchany nie jest jak normalni jeździ - taki urok tego złoma, dostanie dellorto może będzie lepiej śmigał

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (tu będzie kiedyś link XD)


22-07-2018 22:47:24
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
DamianWP Offline
Nowy
*


Liczba postów: 13
Imię: kkk
Skąd: Lubelskie
Pojazd: Inny Romet
Post: #8
RE: Ogar po zgaszeniu nie pali z kopa
obraźił się hehehe Big Grin daj znać jak postępy Wink 5
22-07-2018 22:52:48
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Manius Offline
Uczeń
*


Liczba postów: 151
Imię: Mateusz
Skąd: Augustow
Pojazd: Romet Ogar 200
Post: #9
RE: Ogar po zgaszeniu nie pali z kopa
może cewki trą o magneto moj miał podobnie lub opcja 2 cewka padła lub się grzeje
22-07-2018 23:18:42
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NexTPL Offline
Ten co nie lubi zapłonów
*


Liczba postów: 59
Imię: Aleksander
Skąd: Mojęcice
Pojazd: Inny

Forumowy Garaż: 1
Post: #10
RE: Ogar po zgaszeniu nie pali z kopa
A jak zgasisz go na ciepłym, to ma iskrę?

U mnie jak jechałeś to nic mu nie było, ale jak się nagrzał i zgasiłeś to kaplica i brak iskry Sad
22-07-2018 23:20:24
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
NoSeLatamTrochu Offline
Majster fuszera
*


Liczba postów: 828
Imię: Bartek
Skąd: Nowodwór Piaski
Pojazd: Romet Ogar 200

Forumowy Garaż: 2
Post: #11
RE: Ogar po zgaszeniu nie pali z kopa
U mnie normalnie odpala i jeździ na zimnym i na ciepłym tylko nie da się odpalić z kopa. Założę wątek w którym opiszę montaż dellorto. Doprowadza mnie do szału już :/

Kanał: ZeVet (http://bit.ly/zevetchan)
Instagram: bakista__ (tu będzie kiedyś link XD)


23-07-2018 21:31:56
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
seler1500 Offline
The Grand Rectifier
Moderatorzy


Liczba postów: 1,332
Imię: Rafał
Skąd: Jełowa (OPO)
Pojazd: Romet Pony
Post: #12
RE: Ogar po zgaszeniu nie pali z kopa
Sprawdź filtr powietrza, miałem to samo w jawce.

Andrij Prowizorkov
23-07-2018 21:56:26
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
[+] 1 osoba postawiła piwo seler1500 za ten post.
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości


Forum by Tomasso94 2010 - 2019. Wszelkie prawa zastrzeżone.
Serwis wykorzystuje pliki cookies. Korzystanie z witryny oznacza zgodę na ich zapis i odczyt zgodnie z ustawieniami przeglądarki.
POMÓŻ W UTRZYMANIU FORUM!

Zaloguj do Poczty
Kontakt | Chlopcy Rometowcy - Forum Romeciarzy! | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Usermap | Mapa użytkowników | Lista banów
 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Kwiecień - T_NIK

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
sprint 2
Ostatni post: chrabel
Dzisiaj 11:44:25
» Odpowiedzi: 0
» Wyświetleń: 3
manetka gazu, linka gazu ...
Ostatni post: Mateuszp10
Dzisiaj 11:13:05
» Odpowiedzi: 6
» Wyświetleń: 164
Majerano
Ostatni post: Wodnik
Dzisiaj 00:18:34
» Odpowiedzi: 0
» Wyświetleń: 32
Czego słuchają rometowcy?
Ostatni post: rafi555
Wczoraj 23:55:06
» Odpowiedzi: 159
» Wyświetleń: 14978
Nowy nabytek w stajni -->...
Ostatni post: Whiskacz
Wczoraj 23:16:03
» Odpowiedzi: 3
» Wyświetleń: 83
Odblaski na szprychy
Ostatni post: zaz
Wczoraj 22:44:50
» Odpowiedzi: 1
» Wyświetleń: 36
Wigry 4 - 1980r.
Ostatni post: zaz
Wczoraj 22:43:39
» Odpowiedzi: 3
» Wyświetleń: 83
Gaźnik Mińsk PaCCo
Ostatni post: leho6694
Wczoraj 22:41:51
» Odpowiedzi: 0
» Wyświetleń: 25
WSK B1/SHL 175 - kolejny ...
Ostatni post: Majerano
Wczoraj 22:31:14
» Odpowiedzi: 77
» Wyświetleń: 4829
Hamulec dociskowy Wigry 4
Ostatni post: Janciak
Wczoraj 22:29:41
» Odpowiedzi: 1
» Wyświetleń: 101
Rometem Chartem dookoła B...
Ostatni post: remix301
Wczoraj 21:25:58
» Odpowiedzi: 9
» Wyświetleń: 220
Simson sr80 Ce
Ostatni post: Moto10
Wczoraj 18:29:14
» Odpowiedzi: 31
» Wyświetleń: 2256
AWO Simson Sport 1959r
Ostatni post: raterro
Wczoraj 16:18:17
» Odpowiedzi: 112
» Wyświetleń: 24405
Superior Lux
Ostatni post: jomalkovic
Wczoraj 14:36:30
» Odpowiedzi: 0
» Wyświetleń: 62
Wymagany licznik? Koszta ...
Ostatni post: Dawdzio
Wczoraj 13:32:02
» Odpowiedzi: 6
» Wyświetleń: 163

Reklama