Jesteś nowy na forum? - Zachęcamy do przywitania się w dziale "Powitalnia" Smile

Odpowiedz 
 
Ocena wątku:
  • 2 głosów - 5 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Ogar 205 - Nie odpala po założeniu klina
Autor Wiadomość
Dj.bimo Offline
Nowy
*


Liczba postów: 93
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #1
Ogar 205 - Nie odpala po założeniu klina
Witam wszystkich jakiś czas temu skończyłem remont swojego ogara 205 ale nie mogę nim jeździć bo mam z nim problem na początku nie wkręcał się na obroty (gaźnik nowy)regulacje nic nie pomagały czy śrubka od obrotów zakręcona czy odkręcona tak czy tak zawsze był jakiś problem z obrotami więc kupiłem drugi gaźnik ale jest to samo więc zamontowałem stary bo przecież na nim wcześniej jeździł i też jest ten sam problem więc sprawdziłem w necie co to może być i sprawdzałem wszystkie rzeczy co tam wymieniali zrobiłem to i nic jeszcze była jedna rzecz żeby sprawdzić na innym kondensatorze więc zabrałem się za wymianę i podczas odkręcania okazało się nie wiem jakim cudem że na wale nie ma klina aż byłem w szoku bo przecież zakładałem ( i może przez to nie wkręcał się)może jak ustawiałem iskrę to mi gdzieś nie chcąco wyleciał i nie zauważyłem bo ściągałem jeszcze magneto żeby wymienić jedną śrubkę bo się trochę zjechała i klucz nie łapał jej kupiłem nowy klin wsadziłem iskrę ustawiłem jest i to dobra że nie trzeba się nachylać żeby ją dojrzeć ale teraz nie chcę mi odpalić a bez klina palił ale go nie wkręcało na obroty jak go kopię i to nic jak jeszcze pod pompuje paliwa to się odezwie ale nie zaskoczy i tak jak znowu mu pod pompuje to załapie ale nie zaskoczy tak ja by dostawał mało paliwa a jak zdjąłem mu świecę i nalałem trochę byny do cylindra to odpalił odrazu.
jak by co to wymieniłem w nim
wał-łożyska-simeringi -uszczelki-śruby-cylinder-tłok-głowice-nakrętki-sprzęgło całe-kosz sprzęgłowy-gaźnik-zębatkę-automat biegów-zapłon-magneto-świeca.

Notatka od Quake96, 13-10-2017 00:36:11

Poprawiam nazwę tematu na bardziej zrozumiałą. Tym razem tylko słowne ostrzeżenie Smile

(Ten post był ostatnio modyfikowany: 12-10-2017 22:42:01 przez Dj.bimo.)
12-10-2017 22:37:34
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Reklama
Odrestaurator Offline
Majster
Moderatorzy


Liczba postów: 1,739
Imię: Szymon
Skąd: Knurów
Pojazd: Inny

Forumowy Garaż: 1
Post: #2
RE: Jak by chciał a nie mógł.
Skoro ma za mało paliwa to będzie coś z gaźnikiem albo zatkany kranik. Jak zgaśnie to jaka jest świeca? przeczyść gaźnik jeszcze raz, zrób podmianę z tym drugim też możesz spróbować, a zamiast podłączać paliwo z baku daj wężyk do gaźnika i nalej do niego paliwa, tak co by wyeliminować możliwość zatkanego układu paliwowego.

Projekt Suzi - klik

Sprzedam części Romet Simson itp - klik
12-10-2017 23:27:11
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
martin1059@wp.pl Offline
Nowy
*


Liczba postów: 59
Imię: Mateusz
Skąd: Dolsk
Pojazd: Romet Ogar 200
Post: #3
RE: Jak by chciał a nie mógł.
Mi na przykład mój romet 50t1 nie chciał odpalić paliwo było czasami załapał a winna była uszczelka pod głowica Big Grin Założyłem nowa i poszedł na kopa.
12-10-2017 23:40:21
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Nowy
*


Liczba postów: 93
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #4
RE: Jak by chciał a nie mógł.
Kranik czyściłem parę dni temu gaźnik też nawet kupiłem specjalny płyn do czyszczenia gaźników.
12-10-2017 23:42:02
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odrestaurator Offline
Majster
Moderatorzy


Liczba postów: 1,739
Imię: Szymon
Skąd: Knurów
Pojazd: Inny

Forumowy Garaż: 1
Post: #5
RE: Jak by chciał a nie mógł.
A jaka jest świeca jak załapie i zgaśnie, mokra sucha? sprawdź też filtr powietrza czy nie jest zatkany.

Projekt Suzi - klik

Sprzedam części Romet Simson itp - klik
12-10-2017 23:54:09
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Nowy
*


Liczba postów: 93
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #6
RE: Jak by chciał a nie mógł.
ale przed tym jak nie wiedziałem że nie mam klina na wale to kopnąłem parę razy i zapalił bez problemu tylko się nie wkręcał na obroty czy to też mogła być przyczyna braku klina że mi się nie wkręcał.
12-10-2017 23:56:53
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Rafku Offline
Drucidruci tu
*


Liczba postów: 1,825
Imię: Rafał
Skąd: Bartoszyce
Pojazd: Romet 50-T-1
Post: #7
RE: Jak by chciał a nie mógł.
Jeżeli wszystko od zapłonu przez gaźnik zostało sprawdzone, regulowane i przede wszystkim wymieniałeś cewkę zapłonową na nową, to pozostaje układ korbowo tłokowy.. przecież w tym silniku nic więcej nie ma


Poza tym lepiej rzuć ten rupieć w kąt, bo i tak jest końcówka sezonu :F

Pony 50-M2 '82
Ogar 200 '88
50T1 '80

Komar 2351 '79
Mini ścigacz 50cc
Bemi Cross 110cc
Bashan ATV 150cc
13-10-2017 00:05:55
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Nowy
*


Liczba postów: 93
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #8
RE: Ogar 205 - Nie odpala po założeniu klina
Tak tylko że wcześniej chodził na tych nowych częściach a mianowicie przed remontem rozebrałem silnik ale z braku czasu nie miałem go kiedy złożyć i dałem go koledze do złożenia on się zna na tym silnik elektryka to dla niego nie problem nawet coś tam pracował kiedyś w jakimś warsztacie moto ja to się przy nim chowam z tym miał mi go poskładać po ustawiać a ja miałem go tylko potem wsadzić w ramę podpiąć łańcuch linki i jeździć i chodził ładnie tylko był mały problem z czymś z biegiem jednym albo sprzęgłem już nie pamiętam dawno to było więc szukałem przyczyny żeby wyeliminować zdjąłem sprzęgło zacząłem je oglądać i usłyszałem pyknięcie patrze a tam jak idzie łożysko od wału w tą dziurę pęk karter a że miałem jeszcze jedne w trochę lepszym stanie od tych i całe to poprzekładałem wszystkie części w drugie kartery wszystko na pewno złożyłem dobrze bo już wcześniej składałem tak silnik i od pewnego czasu jest właśnie ten problem bo po złożeniu trochę stał nie odpalany w ramie bo jeszcze odnawiałem koła i parę detali zostało przy ramie do poprawy,
13-10-2017 22:15:17
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
rafi555 Online
Mechanik
*


Liczba postów: 1,628
Imię: Rafał
Skąd: Długosiodło
Pojazd: Romet Pony
Post: #9
RE: Ogar 205 - Nie odpala po założeniu klina
A przypadkiem ci tego klina nie ścięło?
13-10-2017 22:44:48
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Nowy
*


Liczba postów: 93
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #10
RE: Ogar 205 - Nie odpala po założeniu klina
No właśnie tego nie wiem żadnych opiłków nie było widać aż byłem w szoku jak zdjąłem magneto i zobaczyłem że go niema bo przecież sam osobiście go zakładałem.
14-10-2017 00:01:47
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Nowy
*


Liczba postów: 93
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #11
RE: Ogar 205 - Nie odpala po założeniu klina
Świeca jest sucha a jak nalałem paliwa do cylindra to odpalił.
15-10-2017 20:22:51
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Nowy
*


Liczba postów: 93
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #12
RE: Ogar 205 - Nie odpala po założeniu klina
I co nikt nic nie pomoże?

Notatka od kamil97, 21-10-2017 22:55:10

Błędy i niewłaściwa interpunkcja lub jej brak.

16-10-2017 15:13:23
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
rafi555 Online
Mechanik
*


Liczba postów: 1,628
Imię: Rafał
Skąd: Długosiodło
Pojazd: Romet Pony
Post: #13
RE: Ogar 205 - Nie odpala po założeniu klina
A spróbuj jeszcze raz wszystko złożyć, ustaw zapłon, dorób klin.
16-10-2017 15:27:13
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Dj.bimo Offline
Nowy
*


Liczba postów: 93
Imię: Przemek
Skąd: Okolice Gw
Pojazd: Romet Ogar 205
Post: #14
RE: Ogar 205 - Nie odpala po założeniu klina
Ale czemu jak mu naleje paliwa do cylindra to odpali a tak to nie chcę.
18-10-2017 21:49:12
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
rafi555 Online
Mechanik
*


Liczba postów: 1,628
Imię: Rafał
Skąd: Długosiodło
Pojazd: Romet Pony
Post: #15
RE: Ogar 205 - Nie odpala po założeniu klina
To znaczy, że problem leży w gaźniku.
18-10-2017 22:14:43
Znajdź wszystkie posty użytkownika Postaw piwo Odpowiedz cytując ten post
Odpowiedz 





Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

 Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Jednoślad miesiąca
Maj - Bercik01

Reklama


 Szukaj na forum

(Zaawansowane szukanie)

 Ostatnie wątki
[Dezamet 023] Tłok Gilera...
Ostatni post: damian94
Dzisiaj 20:26:54
» Odpowiedzi: 19
» Wyświetleń: 1859
Marzenia sie spełniają......
Ostatni post: Simpepsi97
Dzisiaj 19:28:44
» Odpowiedzi: 157
» Wyświetleń: 12473
Ogar 202 - Żarówka
Ostatni post: szymuss14
Dzisiaj 19:08:49
» Odpowiedzi: 3
» Wyświetleń: 76
Przelotka metalowo-gumowa...
Ostatni post: seler1500
Dzisiaj 19:03:37
» Odpowiedzi: 8
» Wyświetleń: 277
Brak sprzęgła 023
Ostatni post: skinder
Dzisiaj 17:26:23
» Odpowiedzi: 13
» Wyświetleń: 83
Ogień z wydechu
Ostatni post: stqc
Dzisiaj 17:18:27
» Odpowiedzi: 20
» Wyświetleń: 249
Konkurs na jednoślad mies...
Ostatni post: stqc
Dzisiaj 16:56:03
» Odpowiedzi: 2
» Wyświetleń: 48
Motorowerzystka i cińcik ...
Ostatni post: Motorowerzystka
Dzisiaj 16:51:58
» Odpowiedzi: 95
» Wyświetleń: 15795
Problem Romet 2375
Ostatni post: stqc
Dzisiaj 16:33:21
» Odpowiedzi: 1
» Wyświetleń: 27
Romety Jumba
Ostatni post: nie_mientki
Dzisiaj 16:21:23
» Odpowiedzi: 9
» Wyświetleń: 256
Kadet nie pali ciężki prz...
Ostatni post: stqc
Dzisiaj 15:03:56
» Odpowiedzi: 13
» Wyświetleń: 83
Składanie silnika
Ostatni post: rafi555
Dzisiaj 14:33:24
» Odpowiedzi: 5
» Wyświetleń: 120
Wąsy/pręty do mocowania b...
Ostatni post: nie_mientki
Dzisiaj 14:07:10
» Odpowiedzi: 4
» Wyświetleń: 45
Sprzęgło mińsk
Ostatni post: marino166
Dzisiaj 13:18:58
» Odpowiedzi: 2
» Wyświetleń: 51
[K] druty/pręty mocowania...
Ostatni post: T_NIK
Dzisiaj 12:08:24
» Odpowiedzi: 0
» Wyświetleń: 28

Zapraszamy

Reklama