Chlopcy Rometowcy - Forum Romeciarzy!
Dziwny problem z jazdą Ogarem 205. - Wersja do druku

+- Chlopcy Rometowcy - Forum Romeciarzy! (http://www.chlopcyrometowcy.pl)
+-- Dział: Motorowery i motocykle Romet (/forumdisplay.php?fid=13)
+--- Dział: Problemy techniczne - Silnik, przeniesienie napędu (/forumdisplay.php?fid=221)
+--- Wątek: Dziwny problem z jazdą Ogarem 205. (/showthread.php?tid=47525)



Dziwny problem z jazdą Ogarem 205. - Marian2350 - 23-09-2018 21:55:59

Witam, jakiś czas temu po dłuższym postoju mojego ogara pod silnikiem była kałuża oleju przekładniowego, pomyślałem że to coś poważnego ale dolałem oleju do przekładni (nie wszystko wyciekło) i przejechałem się kawałek i przy hamowaniu na zakręcie przy 30-35 coś strzeliło w tylnym hamulcu i ogar zaczął słabo hamować i go zgaszeniu zauważyłem że prowadząc ogara jakby lekko trzymał tylny hamulec, ale nie zawsze tak jakby się zawieszal nawet go nie naciskając. Później go odpaliłem i chciałem się przejechać, na pierwszym biegu ruszył normalnie a przy jak wrzuciłem dwójkę i puściłem już sprzęgło jakby stracił całkowicie obroty i tak strasznie nie równo chodzil do momentu gdy nie rozpędziłem się kawałek i nie nabrał większej prędkości, od nie dawna go mam ale już mi sił do niego brakuje, mimo wszystko jest to mój pierwszy własny motorower z tamtego okresu i mam do niego ogromny sentyment. Heart


RE: Dziwny problem z jazdą Ogarem 205. - bkrukl - 23-09-2018 22:05:46

Hamulec to bym rozebrał i sprawdził. Możliwe że okładzina sie zerwała. A co do oleju i mocy, to może znów Ci olej wyciekł i nie ma smarowania?


RE: Dziwny problem z jazdą Ogarem 205. - Dawdzio - 23-09-2018 22:09:06

Bez oleju w skrzyni idzie dokładnie tak samo jak z olejem. Sprawdzałem :F


RE: Dziwny problem z jazdą Ogarem 205. - Marian2350 - 23-09-2018 22:09:46

(23-09-2018 22:05:46)bkrukl napisał(a):  Hamulec to bym rozebrał i sprawdził. Możliwe że okładzina sie zerwała. A co do oleju i mocy, to może znów Ci olej wyciekł i nie ma smarowania?

Też tak myślałem ale ogar stoi cały czas w tym samym miejscu w garażu więc bym widział że coś jest nie tak. wiec dziwi mnie trochę ta sprawa


RE: Dziwny problem z jazdą Ogarem 205. - grek132 - 23-09-2018 22:56:17

nie przytarł sie ?


RE: Dziwny problem z jazdą Ogarem 205. - Marian2350 - 23-09-2018 23:05:15

(23-09-2018 22:56:17)grek132 napisał(a):  nie przytarł sie ?

Nie mam pojęcia, na luzie i pierwszym biegu okej i wkręca się jak szalony, a po wrzuceniu dwójki zaczynają się takie dziwne akcje :/


RE: Dziwny problem z jazdą Ogarem 205. - Ychu - 24-09-2018 18:45:10

No a jak tą dwójkę wrzucasz to jakie masz obroty na jedynce? Ja w ogarze 200 jak z za niskich obrotów chce iść to też szarpnie parę razy i potem zaczyna jechać. Jak olej leci to sprawdź uszczelniacze.

No a hamulec trzeba rozebrać i zrobić serwis. U mnie zerwało okładzinę ze szczęki Tongue


RE: Dziwny problem z jazdą Ogarem 205. - grek132 - 24-09-2018 20:03:51

ja bym koło rozebrał i klocki zobaczył chyba że ci sprężynę urwało i ci hamulec nie odbija